Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas ZYXEL GS1900-48HP V2, 48-PORT GBE L2 SMART SWITCH, 170 WATT RACKMOUNT (5Y WARRANTY)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 24 has video

Šakotuvas ZYXEL GS1900-48HP V2, 48-PORT GBE L2 SMART SWITCH, 170 WATT RACKMOUNT (5Y WARRANTY)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas ZYXEL GS1900-48HP V2, 48-PORT GBE L2 SMART SWITCH, 170 WATT RACKMOUNT (5Y WARRANTY) kaina
404.24  €
Kainos kitur iki 556.54 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 03 - 12:54:01.

40.42 € x 10 mėn.
ar
11.23 € x 36 mėn.
Paskolos suma: €404.24, terminas: 36 mėn., mėnesio įmoka: €11.23, bendra suma: €460.80, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €56.56. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 41€
  • + 24 mėn. 61€ POPULIARUS
  • + 36 mėn. 77€
  • + 48 mėn. 98€
add to cart Į krepšelį 404.24 €

Kitų pardavėjų pasiūlymai nuo 502. 94  € (1)

Šakotuvas ZYXEL GS1900-48HP V2, 48-PORT GBE L2 SMART SWITCH, 170 WATT RACKMOUNT (5Y WARRANTY) kaina
404.24  €
40. 42 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 9d., penktadienį. 0 €
  • Kituose miestuosespalio 12 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 12 d.  1.99  €
  • Omniva paštomate spalio 12 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 4.99  €
  • LP EXPRESS kurjeriu spalio 12 d.  4.99  €
  • Pristatymas Venipak kurjeriu spalio 12 d.  6.49  €
  • DPD kurjeriu spalio 12 d.  6.49  €
*Užsakymo terminai yra preliminarūs
Šakotuvas ZYXEL GS1900-48HP V2, 48-PORT GBE L2 SMART SWITCH, 170 WATT RACKMOUNT (5Y WARRANTY) kaina
404.24  €
Kainos kitur iki 556.54 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 03 - 12:54:01.

40.42 € x 10 mėn.
ar
11.23 € x 36 mėn.
Paskolos suma: €404.24, terminas: 36 mėn., mėnesio įmoka: €11.23, bendra suma: €460.80, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €56.56. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 404.24 €
Pristatymas į namus
Gauk spalio 9d., penktadienį. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

„GS1900“ seriją sudaro modeliai be ventiliatoriaus ir su integruotais išmaniaisiais ventiliatoriais. Išmanusis ventiliatorius sukurtas taip, kad automatiškai reguliuotų greitį pagal įrenginio temperatūrą. Komutatoriui veikiant, garso beveik negirdėti. Jis idealiai tinka jūsų biuro aplinkai. „GS1900“ – tai komutatorių serija, pasižyminti pilnu neblokuojančiu pralaidumu iki 1 Gbps vienam prievadui. Tai idealus atnaujinimas iš nevaldomo komutatoriaus – puikus pasirinkimas mažoms ir vidutinėms įmonėms, norinčioms mėgautis didelės spartos verslo tinklo programomis visu laidinio ryšio greičiu be blokavimo.

  • 48 prievadų GbE išmanusis valdomas PoE komutatorius su GbE Uplink funkcija
  • 48x 100/1000 Mbps / 2x SFP 100/1000 Mbps
  • 170 W bendras PoE biudžetas (vatais)

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.

TOP susijusios paieškos

Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-05-30
0
0
Šis įrenginys pasižymi puikiu našumu ir patikimumu, turint 48 Gigabit Ethernet prievadus ir QoS palaikymą. Jis yra idealus sprendimas didesnėms tinklo infrastruktūroms, užtikrinant sklandų duomenų srautą. Tačiau trūksta 10Gb prievadų, kas gali riboti ateities plėtros galimybes.
Pliusai: 48 Gigabit Ethernet prievadai QoS palaikymas Patikimas ir efektyvus veikimas
Minusai: Trūksta 10Gb prievadų

Specifikacija

  • Gamintojas Zyxel
  • Modelis

    19004820101

  • Aukštis 36.00
  • Plotis 11.00
  • Svoris 3.5
  • QoS 802.1p paslaugų klasė (SPQ, WRR) CoS, pagrįsta IP TOS prievadų pirmenybe
  • Perjungti klasę SMART
  • Jumbo rėmo dydis 9
  • Maitinimas Įvestis: 100 - 240V AC, 50/60Hz
  • 10gb prievadų skaičius Nėra
  • Tinklo architektūra Gigabit Ethernet
  • Poe+ prievadų skaičius Nėra
  • Palaikomi protokolai ir standartai 802.3 10BASE-T Ethernet 802.3u 100BASE-TX Ethernet 802.3ab (1000BASE-T) Ethernet 802.3x srauto valdymas 802.3az EEE palaikymas 802.1p CoS palaikymas 802.3af PoE (GS1900/4at GS1900-8HP/10HP/24HP/48HP) 802.1D apimančio medžio protokolas (STP) 802.1w greitojo apimančio medžio protokolas (RSTP) 802.1s kelių apimančio medžio protokolas (MSTP) Viso dvipusio ir pusiau dvipusio srauto8 valdymas0 ir 2IEEE3 valdymas. atgalinis slėgis Išsaugoti ir persiųsti Auto MDI/MID-X
  • Sfp prievadų skaičius 2
  • Qsfp+ prievadų skaičius Nėra
  • Matmenys 441 x 270 x 44 mm
  • Taikymas Vidutinės ir didelės įmonės
  • 10/100/1000 mbps prievadų skaičius 24
  • Pralaidumas 100
  • Mac adresų lentelės dydis 8000
  • 10/100/1000/2500 mbps prievadai Nėra
  • Atrama jumbo rėmams taip
  • 10/100 mbps prievadų skaičius Nėra
  • Energijos sąnaudos 220.5
  • Sfp+ prievadų skaičius Nėra
  • Kombinuotų prievadų skaičius Nėra
  • Paketų buferis 525
  • Poe prievadų skaičius (poe ir poe+) 24
  • Valdymas, stebėjimas, konfigūravimas IPv6 valdymas: IPv6 per Ethernet (RFC 2464) Dviejų krūvų (RFC 4213) ICMPv6 (RFC 4884) Kaimynų aptikimas (RFC 4861) Automatinė konfigūracija Statinis IPv6 adresas ir prefikso ilgis Statinis IPv6 numatytasis šliuzas Aptikti pasikartojančius IPv6 adresus: v1 MP v1 , v3 RMON (1, 2, 3, 9) ICMP echo/echo reply Syslog IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED Naujiena, skirta V2.60 LLDP-Power per MDI įrenginių valdymą: žiniatinklio sąsaja Nuotolinis programinės aparatinės įrangos atnaujinimas per internetą, taupymas ir konfigūracijos atsisiuntimas Aparatinės įrangos naujinimas naudojant SNMP DHCP klientą Sezoninis NTP laiko pasikeitimas Prievado atspindėjimas Suplanuotas PoE Numatytasis PoE vartojimo režimas Suplanuoto PoE laiko tarpsnių grupė
  • Persiuntimo greitis 74
  • Apsauga IEEE 802.1x prievado saugos sluoksnis 2 MAC filtravimas Statinis MAC adresų persiuntimas RADIUS TACACS + SSL VLAN valdymo CPU gynybos variklis DoS atakų prevencija
  • Paskirtis CE+WEEE
  • Modelio pavadinimas

    ‎GS190048HPV2-EU0101F

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Dažniausiai užduodami klausimai

1. Ar šis išmanusis komutatorius yra tylus?

Taip, Zyxel GS1900-48HP V2 yra beveik begaris. Jis naudoja integruotus išmaniuosius ventiliatorius, kurie automatiškai reguliuoja sukimosi greitį pagal įrenginio temperatūrą. Dėl to komutatorius veikia labai tyliai, todėl puikiai tinka biurui ar kitai gyvenamajai erdvei, kur triukšmas trukdo.

2. Kiek įrenginių galima maitinti per PoE?

Komutatoriaus bendras maitinimo per Ethernet (PoE) biudžetas yra 170 vatų. Šios galios pakanka vienu metu maitinti daugybę įrenginių, pavyzdžiui, IP kamerų, belaidžių prieigos taškų ar VoIP telefonų. Tai leidžia supaprastinti tinklo laidų sistemą, nes nereikia atskiro maitinimo šaltinio kiekvienam įrenginiui.

3. Koks yra didžiausias duomenų perdavimo greitis?

Kiekvienas iš 48 gigabitinių Ethernet (GbE) prievadų gali pasiekti iki 1 Gb/s spartą. Komutatorius užtikrina neblokuojantį veikimą, todėl visi prievadai gali siųsti ir gauti duomenis maksimaliu greičiu vienu metu. Tai suteikia puikią našumo bazę sparčiai verslo ar namų infrastruktūrai.

4. Ar šis valdomas tinklo jungiklis turi optinius jungtis?

Taip, šis valdomas jungiklis turi du SFP (Small Form-factor Pluggable) lizdus. Jie skirti prijungti optinius pluošto kabelius arba vario patikėjimo modulius. Ši galimybė leidžia atlikti ilgų atstumų ryšį tarp pastatų arba prijungti prie pagrindinio serverio patikimu, apsaugotu nuo triukšmo ryšiu.

5. Kokia yra šio tinklo perjungimo įrenginio valdymo galimybė?

Tai yra L2 lygio valdomas komutatorius, kuris siūlo išplėstines konfigūravimo funkcijas. Galite valdyti virtualias tinklo grupes (VLAN), stebėti srautą ir optimizuoti našumą. Toks valdymas yra žingsnis į priekį, palyginti su paprastais nevaldomais perjungimo įrenginiais, ir suteikia lankstumo augančiam tinklui.

Kainos kitur

  • Electrobase lt - 556.54 €
  • Inserv lt - 494.90 €
  • Market365 lt - 478.44 €
  • 1a lt - 469.00 €
  • senukai lt - 469.00 €
  • Technorama lt - 440.59 €
  • topocentras lt - 425.00 €
  • Toppc lt - 423.59 €
  • bigbox lt - 419.61 €
  • baitukas lt - 414.00 €
  • Viron lv - 412.98 €
  • pigu - 404.24 €
Duomenys atnaujinti: 2026 10 03 - 12:54:01

Panašios prekės

  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas ZyXEL GS192024HPV2-EU0101F kaina
354.63  €
35.46  €/mėn be pabrangimo
  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 1 vnt.
Šakotuvas Level One Pirmo lygio jungiklis LevelOne FEP-1612W120 kaina
452.89  €
45.29  €/mėn be pabrangimo
  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 1 vnt.
Šakotuvas Jungiklis TRENDnet TPE-5028WS kaina
449.89  €
44.99  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

AmeliaHome Staltiesė balta 155×500 cm AH VESTA

  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 5+ vnt.
AmeliaHome Staltiesė balta 155×500 cm AH VESTA kaina
64.80  €

1x4 Ansmann maxE NiMH rech. Mignon AA 2100 mAh 5035052

  • GamintojasAnsmann
  • TipasAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Baterijos technologijaNi-MH
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 3-6 d. d.
  • Liko tik: 5+ vnt.
1x4 Ansmann maxE NiMH rech. Mignon AA 2100 mAh 5035052 kaina
20.99  €

Manhattan 152679 vaizdo kabelio adapteris 1,8 m DisplayPort HDMI Juoda

  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 5+ vnt.
Manhattan 152679 vaizdo kabelio adapteris 1,8 m DisplayPort HDMI Juoda kaina
14.99  €
-21 %

Lova su spyruoklėmis ir čiužiniu, ruda, 80x200 cm, audinys

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Lova su spyruoklėmis ir čiužiniu, ruda, 80x200 cm, audinys kaina
305.18  €
-3 %
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 2 vnt.
VOLKSWAGEN Priekiniaiir valytuvai 463) 1993 - BENZ G (W463) 2035 kaina
18.98  €
  • Pristatymas į namus 9-12 d. d.
  • Liko tik: 3 vnt.
Collistar Rossetto Puro Barra De Labios 26-Rosa Metallo 3,, 5 ml kaina
16.40  €
-21 %

Pasukamos valgomojo kėdės, 2vnt., rudos spalvos, audinys

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Pasukamos valgomojo kėdės, 2vnt., rudos spalvos, audinys kaina
87.63  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 1-3 d. d.
  • Liko tik: 5+ vnt.
Panasonic | Akumuliatoriaus įkroviklis | ENELOOP K-KJ50MCD20E | AA/AAA kaina
25.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti