Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas ZYXEL XMG1915-18EP, 16 prievadų 2,5 GBE, 2 SFP+, 8 POE++ 180 W išmanusis komutatorius, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 12 has video

Šakotuvas ZYXEL XMG1915-18EP, 16 prievadų 2,5 GBE, 2 SFP+, 8 POE++ 180 W išmanusis komutatorius, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas ZYXEL XMG1915-18EP, 16 prievadų 2,5 GBE, 2 SFP+, 8 POE++ 180 W išmanusis komutatorius, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija) kaina
495.99  €
Kainos kitur iki 593.30 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 15 - 00:13:00.

49.60 € x 10 mėn.
ar
13.78 € x 36 mėn.
Paskolos suma: €495.99, terminas: 36 mėn., mėnesio įmoka: €13.78, bendra suma: €565.43, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €69.44. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 66€
  • + 24 mėn. 96€ POPULIARUS
  • + 36 mėn. 115€
  • + 48 mėn. 143€
add to cart Į krepšelį 495.99 €
Šakotuvas ZYXEL XMG1915-18EP, 16 prievadų 2,5 GBE, 2 SFP+, 8 POE++ 180 W išmanusis komutatorius, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija) kaina
495.99  €
49. 60 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 23 d. 0 €
  • Kituose miestuoselapkričio 24 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 24 d.  2.49  €
  • Omniva paštomate lapkričio 24 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu lapkričio 24 d.  3.99  €
  • DPD kurjeriu lapkričio 24 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas ZYXEL XMG1915-18EP, 16 prievadų 2,5 GBE, 2 SFP+, 8 POE++ 180 W išmanusis komutatorius, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija) kaina
495.99  €
Kainos kitur iki 593.30 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 15 - 00:13:00.

49.60 € x 10 mėn.
ar
13.78 € x 36 mėn.
Paskolos suma: €495.99, terminas: 36 mėn., mėnesio įmoka: €13.78, bendra suma: €565.43, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €69.44. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 495.99 €
Pristatymas į namus
Gauk lapkričio 23 d. Visi pristatymo būdai

Aprašymas

Zyxel XMG1915-18EP Valdomas L2 2.5G PoE Ethernet Jungiklis


Zyxel XMG1915-18EP yra valdomas L2 jungiklis su 16 2.5G Ethernet prievadų ir 8 PoE prievadų, siūlantis bendrą PoE biudžetą 180 W. Jis turi 120 Gbit/s perjungimo pajėgumą ir palaiko VLAN, QoS bei įvairius saugumo protokolus.


  • 16 x 2.5G Ethernet (100/1000/2500) RJ-45 prievadų greitam ryšiui.
  • Power over Ethernet (PoE) palaikymas su 8 PoE prievadais ir bendru biudžetu 180 W.
  • Valdomas L2 jungiklis su Paslaugų kokybės (QoS) palaikymu optimizuotam tinklo našumui.
  • Patikimos saugumo funkcijos, įskaitant DHCP snooping, RADIUS autentifikaciją ir MAC adreso filtravimą.
  • Veikimo temperatūros diapazonas nuo 0 iki 40 °C ir saugojimo temperatūra nuo -40 iki 70 °C, leidžianti įvairų diegimą.

Dizainas

Montavimas į rack Taip
LED indikatoriai Taip

Maitinimas

Įtrauktas maitinimo šaltinis Taip
AC įėjimo dažnis 50/60 Hz
Maitinimo šaltinis AC/PoE
Maitinimo suvartojimas (maks) 230.81 W
AC įėjimo įtampa 100 - 240 V

Saugumas

DHCP funkcijos DHCP snooping, klientas, relay
Autentifikavimo tipas RADIUS
SSH/SSL palaikymas Taip
Saugumo algoritmai SNMPv3, SNMP, SNMPv2
MAC adreso filtravimas Taip
IGMP snooping Taip

Veikimo sąlygos

Veikimo santykinė drėgmė 5 - 95%
Saugojimo santykinė drėgmė 5 - 95%
Veikimo temperatūra 0 - 40 °C
Saugojimo temperatūra -40 - 70 °C

Valdymo funkcijos

Jungiklio lygis L2
Paslaugų kokybės (QoS) palaikymas Taip
Jungiklio tipas Valdomas

Svoris ir matmenys

Gylis 230 mm
Plotis 330 mm
Svoris 2.6 kg
Aukštis 44 mm

Tinklas

Tinklo standartai IEEE 802.3x, 802.3ab, 802.1p, 802.3z, 802.3ae, 802.3az, 802.3at, 802.3bt, 802.3bz
Virtualaus LAN funkcijos Pagal MAC adresą, Pagal prievadą, Balso VLAN
VLAN palaikymas Taip
10G palaikymas Taip

Našumas

Flash atmintis 32 MB
Vidinė atmintis 256 MB
Vidutinė laiko trukmė tarp gedimų (MTBF) 954.032 h
Programinė įranga atnaujinama Taip

Pakavimo duomenys

Kabeliai įtraukti AC

Prievadai ir sąsajos

Pagrindinių RJ-45 Ethernet prievadų kiekis 16
Pagrindinių RJ-45 Ethernet prievadų tipas 2.5G Ethernet (100/1000/2500)
SFP+ modulių lizdų kiekis 2

Duomenų perdavimas

Perjungimo pajėgumas 120 Gbit/s
Jumbo rėmeliai 12000
Jumbo rėmelių palaikymas Taip
Perdavimo greitis 89.2 Mpps
Paketų buferio atmintis 1.5 MB
MAC adreso lentelė 16000 įrašų

Power over Ethernet (PoE)

Power over Ethernet (PoE) prievadų kiekis 8
Bendras Power over Ethernet (PoE) biudžetas 180 W
Power over Ethernet (PoE) Taip

Multicast funkcijos

Multicast funkcijos Multicast perdavimas
Multicast palaikymas Taip

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-01-08
0
0
Šakotuvas Switch ZyXel XMG1915-18EP-EU0101F yra labai patogus ir efektyvus įrenginys.
Pliusai: Didelis portų skaičius leidžia prijungti daug įrenginių vienu metu. Galingas procesorius užtikrina greitą duomenų perdavimą ir minimalų delsimo laiką. Palaiko aukštą duomenų perdavimo greitį, todėl tinklo ryšys yra stabilus ir patikimas.
Minusai: Nėra integruoto WiFi ryšio, todėl reikalingas papildomas įrenginys, jei norite naudoti belaidį internetą.

Specifikacija

  • Gamintojas Zyxel
  • Modelis

    1915180101

  • QoS Aparatinės įrangos eilių skaičius viename prievade: 8 802.1p eilių sudarymo metodai: SPQ, WRR, WFQ Storm valdymas: transliacija, daugialypė transliacija, nežinoma unicast (DLF) Prievadu pagrįstas greičio ribojimas (įvestis / išvestis) DiffServ (DSCP)
  • Svoris 2.6
  • Perjungti klasę Tvarko
  • Jumbo rėmo dydis 12
  • Maitinimas Įėjimas 100240 VAC, 50/60 Hz
  • Aukštis 39.00
  • Konsolės prievadas Ne
  • 10gb prievadų skaičius Nėra
  • Važiuoklės tipas Stovas
  • Tinklo architektūra Gigabit Ethernet
  • Poe+ prievadų skaičius Nėra
  • Aplinkos reikalavimus Darbinė temperatūra: nuo 0°C iki 40°C Darbinė drėgmė: nuo 5% iki 95% (nekondensuojanti) Laikymo temperatūra: nuo -40°C iki 70°C Laikymo drėgmė: nuo 5% iki 95% (nekondensuojanti)
  • Sfp prievadų skaičius Nėra
  • Qsfp+ prievadų skaičius Nėra
  • Matmenys 330 x 230 x 44 mm
  • 10/100/1000 mbps prievadų skaičius 16
  • Taikymas Vidutinės ir didelės įmonės
  • Poe prievadų skaičius (poe ir poe+) Nėra
  • Mac adresų lentelės dydis 16000
  • 10/100/1000/2500 mbps prievadai Nėra
  • Palaikomi protokolai ir standartai IEEE 802.3z 1000BASE-X Ethernet IEEE 802.3ab 1000BASE-T IEEE 802.3bz 2.5GBASE-T/5GBASE-T IEEE 802.3ae 10 Gbit/s 02,3 bt (60 W) PoE w 4 parach IEEE 802.3x srauto valdymas Obsługa IEEE 802.3az EEE/Green Ethernet Priorytety IEEE 802.1p Service Class of Service (CoS).
  • Atrama jumbo rėmams Taip
  • Energijos sąnaudos 230.81
  • Ventiliatorius Taip
  • Perjungimo sluoksnis L2
  • Vidutinis laikas tarp gedimų (mtbf) 954.032
  • Sfp+ prievadų skaičius 2
  • Kombinuotų prievadų skaičius Nėra
  • Paketų buferis 1.5
  • Sfp56 prievadų skaičius Nėra
  • Pralaidumas 120
  • Valdymas, stebėjimas, konfigūravimas IPv6 valdymas IPv6 valdymas IPv6 per eternetą (RFC 2464) IPv6 adresavimo architektūra (RFC 4291) dviguba krūva (RFC 4213) ICMPv6 (RFC 4884) kelias MTU (RFC 1981) Minimalus kelias MTU dydis MTU dydis 1280 psl. atradimas (RFC 4861) DHCPv6 relė Numatytasis DHCP kliento režimas Pasikartojančio adreso aptikimas (DAD)
  • Persiuntimo greitis 89.2
  • Apsauga 2 lygmens MAC filtravimas Statinis MAC persiuntimas SSH 2 versija SSL prievado izoliavimas Prievado sauga MAC užšaldymo procesoriaus apsauga SHA2 sertifikatas HTTPS RADIUS Prisijungimo autentifikavimas RADIUS apskaitos autorizacija RADIUS Keli RADIUS serveriai DHCP šnipinėjimas
  • Plotis 34.00
  • Paskirtis CE+WEEE
  • Modelio pavadinimas

    XMG1915-18EP-EU0101F

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Kainos kitur

  • Electrobase lt - 593.30 €
  • Rpc lt - 546.60 €
  • Market365 lt - 532.09 €
  • topocentras lt - 504.00 €
Duomenys atnaujinti: 2026 11 15 - 00:13:00

Panašios prekės

  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada 16 kaina
559.99  €
56  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada SG5428X tinklo komutatorius Valdomas L3 Gigabit Ethernet (10/100/1000) Juodas kaina
499.99  €
50  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-LINK JetStream TL-SG3428XMP – komutatorius – valdomas – 24 x 10/100/1000 (PoE+) kaina
441.92  €
44.19  €/mėn be pabrangimo
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas kaina
529.89  €
52.99  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 5-9 d. d.
  • Liko tik: 5+ vnt.
Estee Lauder Resilience Lift Night Lifting Firming Face And Neck Creme naktinis stangrinamasis veido kremas, 50 ml kaina
79.87  €
7.99  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Neo Tools Stovas automobilinis 2t, 278-423mm kaina
38.87  €
  • Įvertinimas 5.0 (20)
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
Kärcher antgalis parketui DS/VC kaina
20.38  €

Dux Ducis Skin Lite dėklas skirtas Samsung Note 10, juodas

  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 3-6 d. d.
  • Liko tik: 2 vnt.
Dux Ducis Skin Lite dėklas skirtas Samsung Note 10, juodas kaina
4.99  €
  • Pristatymas į namus 3-6 d. d.
  • Liko tik: 5+ vnt.
Vaizdo grotuvas „Panasonic DMR-UBC70“ 3D „Blu-ray“ įrašymo įrenginys su televizoriaus imtuvu ir HDD. kaina
542.79  €
54.28  €/mėn be pabrangimo

Samsung Galaxy S8+ 2Piece dėklas (Mėlynas) MG955CLE

  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 4 vnt.
Samsung Galaxy S8+ 2Piece dėklas (Mėlynas) MG955CLE kaina
13.30  €
  • Įvertinimas 4.9 (273)
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
Pieno putų plaktuvas Zyle ZY801MF kaina
33.79  €
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
JŪSŲ09 TRICEPSO VIRVĖ HMS kaina
16.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti