Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas

  • Varlė kodas 21816856
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 9 has video

Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas

  • Varlė kodas 21816856
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas kaina
540.95  €
Kainos kitur iki 806.73 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 09 28 - 22:54:51.

54.10 € x 10 mėn.
ar
15.03 € x 36 mėn.
Paskolos suma: €540.95, terminas: 36 mėn., mėnesio įmoka: €15.03, bendra suma: €616.69, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €75.74. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 49€
  • + 24 mėn. 76€ POPULIARUS
  • + 36 mėn. 98€
  • + 48 mėn. 120€
add to cart Į krepšelį 540.95 €
Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas kaina
540.95  €
54. 10 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 6 d. 0 €
  • Kituose miestuosespalio 7 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 7 d.  1.99  €
  • Omniva paštomate spalio 7 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu spalio 7 d.  3.99  €
  • DPD kurjeriu spalio 7 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas kaina
540.95  €
Kainos kitur iki 806.73 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 09 28 - 22:54:51.

54.10 € x 10 mėn.
ar
15.03 € x 36 mėn.
Paskolos suma: €540.95, terminas: 36 mėn., mėnesio įmoka: €15.03, bendra suma: €616.69, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €75.74. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 540.95 €
Pristatymas į namus
Gauk spalio 6 d. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 545.86  €
Bendra kaina
545.86  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

Automatinis vertimas

Omada 24 prievadų L2+

Omada 24 prievadų L2+ valdomas jungiklis yra aukštos klasės tinklo įrenginys, pasižymintis pažangiomis funkcijomis, tokiomis kaip politikos pagrindu veikiantis maršrutizavimas, aktyvių ryšių aptikimas ir prievadų veidrodinimas. Jis palaiko IPv6 Telnet, IPv4/IPv6 ACL ir IPv6 tracert.

Pagrindinės savybės

  • 20 skaidulinių jungčių (SFP/SFP+) ir 4 kombinuoti SFP prievadai
  • Perjungimo talpa 128 Gbit/s, paketo buferio atmintis 12 MB
  • Palaiko jumbo rėmelius iki 9000 baitų
  • SNMPv1/v2c/v3 valdymo protokolai

Dizainas

LED indikatoriai Taip
Produkto spalva Juoda
Formos faktorius 1U
Montavimas į rėmą Taip
Ventiliatorių skaičius 1 ventiliatorius

Galia

Maksimalus energijos suvartojimas 35.7 W
Maitinimo šaltinis AC
Redundantinio maitinimo šaltinio palaikymas Taip
Maitinimo šaltinis įtrauktas Taip
Maitinimo šaltinių skaičius 2

Saugumas

MAC adreso filtravimas Taip
Slaptažodžio apsauga Taip
DHCP funkcijos DHCP serveris, DHCP klientas, DHCP relė
IGMP stebėjimas Taip
IGMP proxy Taip
Ciklo apsauga Taip
IP-MAC-Prievado ryšys Taip
BPDU filtravimas/apsauga Taip
Prioritetų planavimo algoritmai SP, Svorinis Round Robin (WRR), WRR+SP
Autentifikacija Auto VLAN, Svečių VLAN, MAC pagrindu veikianti autentifikacija, Prievado pagrindu veikianti autentifikacija
Autentifikavimo tipas AAA, RADIUS, TACACS+
SSH/SSL palaikymas Taip
Prieigos kontrolės sąrašas (ACL) Taip

Veikimo sąlygos

Šilumos išskyrimas 121.81 BTU/h
Sandėliavimo santykinė drėgmė 5 - 90%
Sandėliavimo temperatūra -40 - 70 °C
Veikimo santykinė drėgmė 10 - 90%
Veikimo temperatūra 0 - 45 °C

Valdymo funkcijos

Interneto valdymas Taip
Paslaugų kokybės (QoS) palaikymas Taip
ARP inspekcija Taip
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Debesų valdymas Taip
Jungiklio tipas Valdomas
Vietos nustatymų konfigūravimas (CLI) Taip
Jungiklio sluoksnis L2+
Sistemos įvykių žurnalas Taip

Svoris ir matmenys

Aukštis 44 mm
Gylis 220 mm
Plotis 440 mm

Tinklas

Tinklo standartai IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ae, IEEE 802.1ab, IEEE 802.11d, IEEE 802.3i, IEEE 802.1w, IEEE 802.3u
10G palaikymas Taip
VLAN palaikymas Taip
Ethernet LAN duomenų perdavimo greičiai 10, 100, 1000, 10000 Mbit/s
VLAN skaičius 4000
IPv6 maršrutai 48
IPv4 maršrutai 48
Pradžios linijos blokavimas Taip
Politikos pagrindu veikiantis maršrutizavimas Taip
Aktyvių ryšių aptikimas Taip
Greitų ribojimas Taip
Prievadų veidrodinimas Taip
Virtualaus LAN funkcijos Prievado pagrindu veikiantis VLAN, Balso VLAN, Pažymėtas VLAN, Privatūs VLAN, VLAN žemėlapis
IP maršrutizavimas Taip
Maršrutizavimo įrašai 512
Duomenų srauto kontrolės palaikymas Taip
Broadcast audros kontrolė Taip
Ryšio agregavimas Taip
Spanning tree protokolas Taip

Pakuotės duomenys

Vadovas Taip
Kabeliai įtraukti AC
Rėmo montavimo rinkinys Taip

Protokolai

IPv4 ir IPv6 funkcijos IPv6 Telnet, IPv6 ping, IPv4/IPv6 prieigos kontrolės sąrašas (ACL), IPv6 tracert
GARP VLAN registracijos protokolas (GVRP) Taip
Valdymo protokolai SNMPv1/v2c/v3, SNTP

Prievadai ir sąsajos

Maitinimo jungtis AC-in jungtis
Skaidulinė jungtis SFP, SFP+
Pagrindiniai RJ-45 Ethernet prievadai Ne
Skaidulinių prievadų skaičius 20
Konsole prievadas RJ-45/Micro-USB
Kombinuotų SFP prievadų skaičius 4
SFP+ modulio lizdų skaičius 4

Duomenų perdavimas

Perjungimo talpa 128 Gbit/s
MAC adreso lentelė 16000 įrašų
Paketo buferio atmintis 12 MB
Jumbo rėmelių palaikymas Taip
Statinių maršrutų skaičius 48
Perdavimo greitis 95.23 Mpps
Statinis maršrutas Taip
Store-and-forward Taip
Jumbo rėmeliai 9000

Galia per Ethernet (PoE)

Galia per Ethernet (PoE) Ne

Multicast funkcijos

Multicast palaikymas Taip
Multicast Listener Discovery (MLD) stebėjimas Taip

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-04-15
0
0
Šakotuvas TP-Link 24-PORT SFP L2+ MANAGED SWITCH/4 10GE SFP+ SLOTS yra puikus pasirinkimas tiems, kurie ieško didelio jungčių skaičiaus ir valdomo switch'o su įvairiais lizdais. Tačiau, gali būti per daug funkcijų naujokams tinklų srityje.
Pliusai: Didelis jungčių skaičius Valdomas switch'as su 24 SFP ir 4 10GE SFP+ lizdais L2+ funkcijos leidžia efektyviai valdyti tinklą
Minusai: Gali būti per daug funkcijų nepradedantiesiems vartotojams

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    3428

  • Svoris 4.100
  • Perjungti klasę Tvarko
  • Aukštis 53.50
  • Konsolės prievadas taip
  • 10gb prievadų skaičius 4
  • Važiuoklės tipas Stovas
  • Tinklo architektūra Gigabit Ethernet
  • Poe+ prievadų skaičius Nėra
  • Qsfp+ prievadų skaičius Nėra
  • Sukraunamumas Ne
  • 10/100/1000 mbps prievadų skaičius 24
  • Taikymas Vidutinės ir didelės įmonės
  • 10/100/1000/2500 mbps prievadai Nėra
  • Sfp prievadų skaičius 24
  • Maitinimas Zasilanie redundantne 100-240 V AC~50/60 Hz
  • Atrama jumbo rėmams taip
  • 10/100 mbps prievadų skaičius Nėra
  • Ventiliatorius taip
  • Perjungimo sluoksnis L2+, L3
  • Sfp+ prievadų skaičius 4
  • Kombinuotų prievadų skaičius 4
  • Persiuntimo režimas Funkcija „Išsaugoti ir persiųsti“.
  • Poe prievadų skaičius (poe ir poe+) Nėra
  • Plotis 33.80
  • QoS 8 prioritetinės eilės 802.1p CoS/DSCP prioritetinio palaikymo prioriteto tvarkaraščio režimas: SP (griežtas prioritetas) WRR (svertinis apvalus) SP+WRR dažnių juostos pločio valdymo prievadas / srautu pagrįsto greičio ribojimas Sklandesni veikimo veiksmai veidrodiniams srautams (iki palaikomos sąsajos) į palaikomą sąsają) QoS greičio apribojimas Pastaba
  • Jumbo rėmo dydis 9
  • L2 savybės Nuorodų agregavimas Statinis saitų agregavimas LACP 802.3ad Iki 8 agregavimo grupių ir iki 8 prievadų vienoje grupėje, apimantis medžio protokolą (STP) STP 802.1D RSTP 802.1w MSTP 802.1s STP sauga: TC apsauga, BPDU filtravimas, prievado apsauga nuo šaknų pagrįstas VLAN pagrindu sukurtas srauto valdymas 802.3x srauto valdymas, apsaugantis nuo blokavimo HOL veidrodinis prievadas, procesoriaus veidrodinis atspindėjimas vienas su vienu įkėlimas iš kelių į vieną įkėlimo įvesties / išvesties prievadas / abu L2 prievadai Multicast: IGMP šnipinėjimas IGMP v1 / v2 / v3 šnipinėjimas Greitas išėjimas iš IGMP šnipinėjimo užklausos IGMP autentifikavimas IGMP autentifikavimas MVR MLD Snooping MLD v1/v2 Snooping Fast Leave MLD Snooping Querier Statinė grupės konfigūracija Ribotas IP daugialypės siuntos persiuntimas Multicast filtravimas: 256 profiliai ir 16 įrašų viename profilyje
  • Aplinkos reikalavimus Darbinė temperatūra: 0-45 C Laikymo temperatūra: -40-70 C Drėgmė: 10% ~ 90%, nėra kondensato Sandėliavimo drėgmė: 5% ~ 90%, nėra kondensato
  • Matmenys 440 x 220 x 44 mm
  • Vlan grupių skaičius 4000
  • L3 savybės 16 IPv4/IPv6 sąsajų Statinis maršrutas: 48 statiniai maršrutai Statiniai ARP įrašai: 128 statiniai įrašai Tarpinis serveris ARP Nemokamas ARP DHCP serveris DHCP relė: DHCP sąsajos relė, DHCP VLAN relė DHCP L2 relė
  • Kitos funkcijos Automatinis įrenginių aptikimas Paketinė konfigūracija Pakuotės programinės įrangos atnaujinimai Pažangus tinklo būklės stebėjimas Neįprastų įvykių įspėjimai Vieningas sąrankos procesas Paleisti iš naujo planavimas
  • Mac adresų lentelės dydis 16000
  • Palaikomi protokolai ir standartai IEEE 802.3i:10BASE-T eternetas IEEE 802.3u:100BASE-X Fast Ethernet IEEE 802.3ab:1000BASE-T Gigabit Ethernet IEEE 802.3z:1000BASE-X Gigabit Ethernet0 0 optinis pluoštas. Gigabit Ethernet3 (optinis pluoštas) IEEEa 8
  • VLAN VLAN grupės – maks. 4K VLAN grupės 802.1Q VLAN žymėjimas MAC VLAN adresas: 30 įrašų VLAN protokolas: 16 protokolo šablonas, protokolo VLAN 16 privatus VLAN GVRP VLAN VPN (QinQ): prievadas pagrįstas QinQ, selektyvus QinQ balso VLAN
  • Energijos sąnaudos 35.7
  • Paketų buferis 12
  • Pralaidumas 128
  • Valdymas, stebėjimas, konfigūravimas „Omada“ programa „Omada“ debesies pagrindu veikiantis valdiklis „Omada“ aparatūros valdiklis (OC300) „Omada“ aparatinės įrangos valdiklis (OC200) „Omada“ programinės įrangos valdiklis Prieigos prie debesies GUI CLI komandų eilutės sąsaja SNMP v1/v2c/v3: Trap/Inform, RMON (1, 2, 3, 9 grupės) SDM šablonas DHCP/BOOTP 802.1ab klientas LLDP/LLDP-MED DHCP automatinis diegimas Dvigubas vaizdas, dviguba konfigūracija CPU naudojimo stebėjimas EEE kabelio diagnostika SNTP slaptažodžio atkūrimas Sistemos žurnalai
  • Persiuntimo greitis 95.23
  • Apsauga Perdavimo sauga: IP, MAC ir prievadų susiejimas: 512 įrašų, DHCP šnipinėjimas, ARP tikrinimas, IPv4 šaltinio adreso apsauga: 100 įrašų IPv6, MAC ir prievado susiejimas: 512 įrašų, DHCPv6 šnipinėjimas, ND atradimas, IPv6 šaltinio adreso apsauga: 100 nuo DoS atakų Prievado apsauga statine/dinamine/fiksuota konfigūracija: Iki 64 MAC adresų viename prievade Storm Control Broadcast/Multicast/Unicast – valdymo režimas (kb/s/rate) 802.1X autentifikavimas: prievado autentifikavimas, MAC pagrindu, VLAN priskyrimas , MAB, svečių VLAN, Autentifikavimas ir autorizavimas per spindulį AAA (įskaitant TACACS+) Prievado izoliavimas Saugus žiniatinklio valdymas per HTTPS su SSLv3/TLS 1.2 šifravimu Saugus CLI valdymas su SSHv1/SSHv2 šifravimu Prieigos kontrolė IP/prievado/MAC pagrįsti prieigos valdymo sąrašai: Laikas pagrįstas prieigos valdymo sąrašas (ACL) MAC adresas ACL šaltinis MAC adresas Paskirties vieta MAC adresas VLAN ID Vartotojo prioritetas Ethertype IP adresas ACL šaltinio IP adresas Paskirties IP adresas fragmentas IP protokolas TCP vėliavėlės prievadas TCP/UDP TOS DSCP/IP vartotojo prioritetas ACL IPv6 paketo turinys ACL Kombinuota ACL prieigos valdymo politika veidrodinio greičio apribojimo peradresavimo QoS pastaba prievadas / VLAN ACL
  • Paskirtis CE+WEEE
  • Modelio pavadinimas

    ‎TL-SG3428XF

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Dažniausiai užduodami klausimai

1. Kiek skaidulinių prievadų turi TP-Link TL-SG3428XF jungiklis?

Šis tinklo įrenginys turi 20 skaidulinių lizdų. Prie jų pridedami 4 kombinuoti prievadai, kurie didina prijungimo galimybes. Toks skaičius leidžia sukurti didelį tinklą. Naudotojas gali prijungti daug įrenginių. Skaidulinės jungtys užtikrina stabilų duomenų perdavimą.

2. Kokia yra šio valdomo komutatoriaus perjungimo talpa?

Įrenginio perjungimo talpa siekia 128 Gbit/s. Toks našumas leidžia apdoroti didelius duomenų kiekius. Tai užtikrina sklandų tinklo veikimą. Naudotojai gali perduoti failus be trikdžių. Didelė talpa naudinga verslo aplinkoje.

3. Ar šis tinklo jungiklis palaiko 10G duomenų perdavimo greitį?

Taip, prietaisas palaiko 10G spartą. Tai reiškia, kad duomenys keliauja labai greitai. Naudotojai gali mėgautis sklandžiu ryšiu. Įrenginys tinka dideliems projektams. Greitis padeda išvengti delsimo.

4. Kokius valdymo protokolus naudoja šis tinklo įrenginys?

Prietaistas palaiko SNMPv1, SNMPv2c ir SNMPv3. Šie protokolai leidžia lengvai stebėti tinklą. Administratorius gali greitai reaguoti į problemas. Sistemą galima valdyti nuotoliniu būdu. Tai palengvina kasdienį darbą.

5. Kiek VLAN tinklų gali sukurti šis komutatorius?

Įrenginys leidžia sukurti iki 4000 virtualių tinklų. Toks skaičius užtikrina lankstų tinklo skaidymą. Naudotojai gali atskirti skirtingus padalinius. Tai didina saugumą ir tvarką. Administravimas tampa paprastesnis.

Kainos kitur

  • Electrobase lt - 806.73 €
  • Technorama lt - 643.25 €
  • Market365 lt - 641.70 €
  • bigbox lt - 612.62 €
  • Smartech ee - 585.68 €
  • baitukas lt - 581.99 €
  • trajektorija lt - 579.73 €
  • rde lt - 559.52 €
Duomenys atnaujinti: 2026 09 28 - 22:54:51

Panašios prekės

  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 2 vnt.
Šakotuvas TP-Link Omada 52 prievadų gigabito išmanusis komutatorius su 32 prievadų PoE+ kaina
618.41  €
61.84  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda kaina
455.99  €
45.60  €/mėn be pabrangimo
  • Pristatymas į namus 6 d. d.
  • Liko tik: 4 vnt.
Dahua ePoE šakotuvas 100Mbps 16portu+2G uplink + 2SFP, ePoE 8 portai, ePoE iki 800m, Hi-PoE kaina
455.26  €
45.53  €/mėn be pabrangimo
  • Pristatymas į namus 10 d. d.
  • Liko tik: 1 vnt.
Šakotuvas Jungiklis - TP-Link Omada valdomas 48 prievadų „Gigabit“ L2+ su 4 10GE SFP+ lizdais kaina
579.99  €
58  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada 16 kaina
518.58  €
51.86  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 5+ vnt.
„LogiLink ZUB“ „Logilink Cat5e“ UTP Keystone Coupler juoda kaina
5.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti