Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda

  • Varlė kodas 53731261
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 6 has video

Šakotuvas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda

  • Varlė kodas 53731261
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda kaina
455.99  €
45.60 € x 10 mėn.
ar
12.67 € x 36 mėn.
Paskolos suma: €455.99, terminas: 36 mėn., mėnesio įmoka: €12.67, bendra suma: €519.83, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €63.84. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 46€
  • + 24 mėn. 69€ POPULIARUS
  • + 36 mėn. 87€
  • + 48 mėn. 110€
add to cart Į krepšelį 455.99 €

Kitų pardavėjų pasiūlymai nuo 545. 09  € (1)

Šakotuvas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda kaina
455.99  €
45. 60 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 6 d. 0 €
  • Kituose miestuosespalio 7 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 7 d.  1.99  €
  • Omniva paštomate spalio 7 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu spalio 7 d.  3.99  €
  • DPD kurjeriu spalio 7 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda kaina
455.99  €
45.60 € x 10 mėn.
ar
12.67 € x 36 mėn.
Paskolos suma: €455.99, terminas: 36 mėn., mėnesio įmoka: €12.67, bendra suma: €519.83, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €63.84. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 455.99 €
Pristatymas į namus
Gauk spalio 6 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

Svoris ir matmenys

Aukštis: 44 mm,

Ilgis: 220 mm,

Plotis: 440 mm,

Energijos valdymas

Pridėtas maitinimo šaltinis: Taip,

AC įėjimo įtampa: 100 - 240 V,

Maitinimo šaltinis: AC,

AC įėjimo dažnis: 50/60 Hz,

Galios suvartojimas (maks.): 32,72 W,

Tinklas

Portų mirroring: Taip,

Virtualaus vietinio tinklo ypatybės: Private VLAN, Voice VLAN, VLAN mapping, Tagged VLAN,

Aprėpties medžio protokolas: Taip,

10G parama: Taip,

Tinklo standartai: IEEE 802.1D, IEEE 802.1w, IEEE 802.1Q, IEEE 802.3ad, IEEE 802.1s,

VLAN palaikymas: Taip,

IPv6 maršrutai: 48,

Reitingo apribotojimas: Taip,

VLANs skaičius: 4000,

Transliacijos audros valdymas: Taip,

Nuorodų agregacija: Taip,

Head-of-line (HOL) blokavimas: Taip,

IPv4 maršrutai: 48,

Srauto kontrolės palaikymas: Taip,

Konstrukcija

Stovo montavimas: Taip,

LED indikatoriai: Taip,

Produkto spalva: Juoda,

Forma: 1U,

Ventiliatorių skaičius: 0 ventiliatorius(iai / ių),

Pakuotės duomenys

Stovo bėgeliai: Taip,

Pakuotės tipas: „Box“,

Saugumas

DHCP funkcijos: DHCP server, DHCP client, DHCP relay,

SSH/SSL palaikymas: Taip,

Eilių planavimo algoritmai: Weighted Round Robin (WRR), SP, WRR+SP,

Atpažinimas: Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija,

IGMP tinklinio judėjimo sekimas: Taip,

Apsauga nuo nesklandaus ryšio: Taip,

Apsauginis slaptažodis: Taip,

MAC adresų filtravimas: Taip,

BPDU filtras / apsauga: Taip,

Authentication type: AAA, RADIUS, TACACS+,

IP-MAC prievado sąsaja: Taip,

Prieigos kontrolės sąrašas (ACL): Taip,

IGMP tarpinis serveris: Taip,

Statinė porto apsauga: Taip,

Ryšys

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 48,

Konsolės prievadas: RJ-45/Micro-USB,

Maitinimo jungtis: AC įėjimo lizdas,

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000),

SFP+ modulio angų kiekis: 4,

Pakuotės turinys

Greitos pradžios vadovas: Taip,

Pridėti kabeliai: AC,

Stovo montavimo rinkinys: Taip,

Aplinkos sąlygos

Šilumos sklaida: 111,65 BTU/h,

Sandėliavimo temperatūros norma (T-T): -40 - 70 °C,

Sandėliavimo santykinis drėgmės diapazonas: 5 - 90%,

Darbo temperatūros diapazonas (TT): 0 - 45 °C,

Darbo santykinės drėgmės diapazonas: 10 - 90%,

Valdymo funkcijos

Viešoji MIB: Y,

Perjungimo sluoksnis: L2+,

Perjungimo tipas: Valdomas,

„Huawei“ patentuota MIB: Y,

ARP kontrolė: Taip,

Web pagrįstas valdymas: Taip,

MIB palaikymas: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,,

Sistemos įvykių žurnalas: Taip,

Vietos nuostatų konfigūravimas (CLI): Taip,

Duomenys perduodami į debesies platformą: Taip,

Paslaugos kokybės (QoS) palaikymas: Taip,

Protokolai

„IPv4“ ir „IPv6“ ypatybės: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 tracert, IPv6 Telnet,

Valdymo protokolai: SNMPv1/v2c/v3, SNTP,

GARP VLAN registracijos protokolas (GVRP): Taip,

Duomenų perdavimas

„Jumbo“ kadrai: 9000,

Perjungimo pajėgumas: 176 Gbit/s,

Persiuntimo dažnis: 130,9 Mpps,

Paketo buferio atmintis: 12 MB,

Statinis maršrutas: Taip,

Statinių maršrutų skaičius: 48,

Jumbo Frames palaikymas: Taip,

Adreso lentelės dydis: 16000 įrašai,

„Power over Ethernet“ (PoE)

Maitinimas per Eternetą (PoE): Ne,

Transliavimo grupiniu adresu ypatybės

Grupinių klausytojų paieškos (MLD) perėmimas: Y,

Multicast palaikymas: Taip,


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    SG3452X

  • Prekės ženklas TP-LINK
  • Formos faktorius 1 U
  • Montavimas ant stovo Taip
  • LED indikatoriai Taip
  • Gerbėjų skaičius 0 fan(s)
  • Produkto spalva Juoda
  • Modelio pavadinimas

    SG3452X

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-LINK JetStream TL-SG3428XF – jungiklis – L2+ – valdomas kaina
540.95  €
54.10  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 3 vnt.
Šakotuvas Tinklo komutatorius - TP-Link Omada SG3452X Valdomas L2+ Gigabit Ethernet 1U Juoda kaina
417.98  €
41.80  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 2 vnt.
Šakotuvas TP-Link 48-PORT GIGABIT MANAGED SWITCH - WITH 4 GIGABIT SFP SLOTS kaina
385.99  €
38.60  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada 16 kaina
518.58  €
51.86  €/mėn be pabrangimo
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link TL-SX3016F kaina
540.12  €
54.01  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link 24 prievadų gigabitinis POE+ L2+ komutatorius – 4x 10GE SFP+ kaina
469.99  €
47  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada SG5428X tinklo komutatorius Valdomas L3 Gigabit Ethernet (10/100/1000) Juodas kaina
455.90  €
45.59  €/mėn be pabrangimo
  • Pristatymas į namus 6-8 d. d.
  • Liko tik: 3 vnt.
Šakotuvas Tinklo Įranga - LANCOM GS-3510XP 8-Port Switch 68Gbps PoE 130W kaina
545.89  €
54.59  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

Hey Dude bateliai

  • Pristatymas į namus 2-10 d. d.
  • Liko tik: 5+ vnt.
Hey Dude bateliai kaina
89.99  €

Metalinis galvūgalis, baltos spalvos, 193cm

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Metalinis galvūgalis, baltos spalvos, 193cm kaina
24.55  €
  • Pristatymas į namus 4 d. d.
  • Liko tik: 5+ vnt.
„Bluetooth“ garsiakalbis, 8W, 3 val., krepšio formos, 1,5 l, Hoco HC41, juodas kaina
19.30  €

Dviratis Tabou Royal Space 14 pilkas-juodas

  • GamintojasTABOU
  • Rėmas (medžiaga)
  • Pavarų skaičius
  • SkirtaVaikams
  • Modelio metai
  • Priekinis amortizatorius
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 1 vnt.
Dviratis Tabou Royal Space 14 pilkas-juodas kaina
405.90  €
40.59  €/mėn be pabrangimo
  • Pristatymas į namus 5-9 d. d.
  • Liko tik: 5+ vnt.
R850 ventilis 1 1/2" vid./vid. ilga rankena kaina
28.99  €
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5 vnt.
Xtendlan LAN kabelio testeris TLCD80 s LCD, koax, Cat3/Cat5E/Cat6, UTP/STP, USB, PoE, ping, sonda, protismyčka kaina
215.99  €
-2 %
21.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Rawlplug UNIVERSALUS KAIŠTIS 4ALL FI 06 MM kaina
11.99  €
  • Įvertinimas 5.0 (6)
  • Pristatymas į namus 10-12 d. d.
  • Liko tik: 5+ vnt.
Maitinimo laidas DELTACO CEE 7/16 - C7 kampinis, 3,0m, juodas / 1902300 kaina
5.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti