Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas TP-Link Omada 8 prievadų 10GE SFP+ L2+ valdomas komutatorius

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 8 has video

Prekės vaizdo įrašai

  • Šakotuvas TP-Link Omada 8 prievadų 10GE SFP+ L2+ valdomas komutatorius video
  • Šakotuvas TP-Link Omada 8 prievadų 10GE SFP+ L2+ valdomas komutatorius video
Atgal Pirmyn

Šakotuvas TP-Link Omada 8 prievadų 10GE SFP+ L2+ valdomas komutatorius

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas TP-Link Omada 8 prievadų 10GE SFP+ L2+ valdomas komutatorius kaina
226.02  €
Kainos kitur iki 332.14 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 10 - 02:08:46.

22.60 € x 10 mėn.
ar
6.28 € x 36 mėn.
Paskolos suma: €226.02, terminas: 36 mėn., mėnesio įmoka: €6.28, bendra suma: €257.66, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €31.64. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 23€
  • + 24 mėn. 34€ POPULIARUS
  • + 36 mėn. 43€
  • + 48 mėn. 55€
add to cart Į krepšelį 226.02 €
Šakotuvas TP-Link Omada 8 prievadų 10GE SFP+ L2+ valdomas komutatorius kaina
226.02  €
22. 60 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 19 d. 0 €
  • Kituose miestuosespalio 20 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 20 d.  1.99  €
  • Omniva paštomate spalio 20 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu spalio 20 d.  3.99  €
  • Pristatymas Venipak kurjeriu spalio 20 d.  4.19  €
  • DPD kurjeriu spalio 20 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas TP-Link Omada 8 prievadų 10GE SFP+ L2+ valdomas komutatorius kaina
226.02  €
Kainos kitur iki 332.14 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 10 - 02:08:46.

22.60 € x 10 mėn.
ar
6.28 € x 36 mėn.
Paskolos suma: €226.02, terminas: 36 mėn., mėnesio įmoka: €6.28, bendra suma: €257.66, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €31.64. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 226.02 €
Pristatymas į namus
Gauk spalio 19 d. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 230.92  €
Bendra kaina
230.92  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

Dizainas :
Gaminio spalva: Juoda
Tvirtinimas prie stovo: Taip
LED indikatoriai: Taip
Maitinimas :
Kintamosios srovės įėjimo dažnis: 50/60 Hz
Kintamosios srovės įėjimo įtampa: 220 V
Energijos suvartojimas (maks.): 15_46 W
Maitinimo šaltinis: Kintamoji srovė
Maitinimo blokas pridėtas: Taip
Saugumas :
MAC adresų filtravimas: Taip
Saugumo algoritmai: HTTPS
IP-MAC prievado susiejimas: Taip
Autentifikavimas: Svečių VLAN, MAC pagrindu veikiantis autentifikavimas, prievado pagrindu veikiantis autentifikavimas, interneto pagrindu veikiantis autentifikavimas
Stacionarus prievado saugumas: Taip
Eilių planavimo algoritmai: Svertinis ciklinis aptarnavimas (WRR)
DHCP funkcijos: DHCPv6 stebėjimas
SSH/SSL palaikymas: Taip
BPDU filtravimas/apsauga: Taip
IGMP stebėjimas: Taip
Autentifikavimo tipas: AAA, TACACS+
Kilpos apsauga: Taip
Prieigos kontrolės sąrašas (ACL): Taip
Eksploatavimo sąlygos :
Santykinė laikymo drėgmė (h-h): 5 - 90%
Darbinė temperatūra (t-t): 0 - 45 °C
Laikymo temperatūra (t-t): -40 - 70 °C
Darbinė santykinė drėgmė (h-h): 10 - 90%
Šilumos išsklaidymas: 52_75 BTU/h
Valdymo funkcijos :
Valdymas internetu: Taip
MIB palaikymas: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Srauto klasifikavimas: Taip
Valdomas debesyje: Taip
Paslaugų kokybės (QoS) palaikymas: Taip
Komutatoriaus sluoksnis: L2/L3
Sistemos įvykių žurnalas: Taip
ARP tikrinimas: Taip
Vietos nustatymų konfigūravimas (CLI): Taip
Komutatoriaus tipas: Valdomas
Svoris ir matmenys :
Gylis: 180 mm
Aukštis: 44 mm
Plotis: 440 mm
Tinklas :
Tinklo standartai: IEEE 802_1s
Virtualaus LAN funkcijos: Privatus VLAN
Ryšių agregavimas: Taip
Aprėpiančiojo medžio protokolas: Taip
Prievadų veidrodinis atspindėjimas: Taip
Spartos ribojimas: Taip
10G palaikymas: Taip
Transliacijos audros kontrolė: Taip
VLAN skaičius: 4000
VLAN palaikymas: Taip
Srauto kontrolės palaikymas: Taip
Eilės pradžios (HOL) blokavimas: Taip
IP maršrutizavimas: Taip
Pakavimo duomenys :
Pakuotės tipas: Dėžutė
Pakuotės turinys :
Greitos pradžios vadovas: Taip
Pridėti kabeliai: Kintamosios srovės
Stovo tvirtinimo komplektas: Taip
Vadovas: Taip
Protokolai :
IPv4 ir IPv6 funkcijos: IPv6 tracert
Valdymo protokolai: SNMPv1/v2c/v3, SNTP
Prievadai ir sąsajos :
Pagrindinių komutavimo RJ-45 eterneto prievadų tipas: Ne
Konsolės prievadas: RJ-45/Micro-USB
Maitinimo jungtis: DC-in lizdas
SFP+ modulių lizdų skaičius: 8
Duomenų perdavimas :
MAC adresų lentelė: 32000 įrašų
Jumbo kadrų palaikymas: Taip
Paketų buferio atmintis: 16 MB
Jumbo kadrai: 9000
Persiuntimo sparta: 119_04 Mpps
Komutavimo talpa: 160 Gbit/s
Statinis maršrutas: Taip
Eilių skaičius: 8
Maitinimas per eternetą (PoE) :
Maitinimas per eternetą (PoE): Ne
Daugiatransliacijos funkcijos :
Daugiatransliacijos palaikymas: Taip
Daugiatransliacijos klausytojų paieškos (MLD) stebėjimas: T
Saugos įspėjimas :
Įspėjimai: Gaminys netinkamas šalinti įprastame atliekų konteineryje_ Panaudotą elektroninę įrangą pristatykite į perdirbimo centrą pagal vietinius teisės aktus_

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2023-07-17
0
0
Switch TP-Link 8x GE TL-SX3008F (10GBit) yra patikimas ir efektyvus tinklo komutatorius, kuris turi daug privalumų.
Pliusai: Didelis greitis - šis komutatorius palaiko 10GBit tinklo ryšį, todėl užtikrina greitą duomenų perdavimą. Aukšta kokybė - TP-Link yra žinomas prekės ženklas, kuris garsėja aukštos kokybės tinklo įranga. Šis komutatorius nėra išimtis. Paprasta naudoti - su 8x GE jungtimis, šis komutatorius yra lengvai prijungiamas ir konfigūruojamas.
Minusai: Nėra integruoto WiFi - šis komutatorius neturi integruoto belaidžio ryšio, todėl reikės papildomai įsigyti maršrutizatorių arba prieigos tašką, jei norite naudoti belaidį internetą.

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    3008

  • QoS 8 prioritetinių eilių palaikymas 802.1p CoS/DSCP prioriteto planavimo režimas: SP (griežtas prioritetas) WRR (svertinis apvalus) SP+WRR pralaidumo valdymo prievadas / srautu pagrįsto greičio ribojimas, sklandesnis srauto veiksmų veidrodis (į palaikomą sąsają) Peradresuoti (į palaikomą sąsają) QoS greičio apribojimas Pastaba
  • Svoris 2.400
  • Perjungti klasę Tvarko
  • Jumbo rėmo dydis 9
  • Aukštis 53.00
  • 10gb prievadų skaičius Nėra
  • Važiuoklės tipas Stovas
  • Tinklo architektūra Gigabit Ethernet
  • Poe+ prievadų skaičius Nėra
  • Sfp prievadų skaičius Nėra
  • Qsfp+ prievadų skaičius Nėra
  • Matmenys Plotis: 440 mm Gylis: 180 mm Aukštis: 44 mm
  • Vlan grupių skaičius 4000
  • L3 savybės 16 IPv4/IPv6 sąsajos Statinis maršruto parinkimas 48 Statiški maršrutai Statiški ARP įrašai 128 Statiški įrašai Tarpinis serveris ARPGNeatlygintinas ARPServer DHCPDHCP RelayDHCP sąsaja RelayDHCP VLAN RelayDHCP L2 Relay
  • 10/100/1000 mbps prievadų skaičius Nėra
  • Plotis 25.00
  • Kitos funkcijos „Omada“ aparatinės įrangos valdiklių (OC200/OC300), programinės įrangos valdiklio, debesies pagrindu veikiančio valdiklio palaikymas Automatinis įrenginių aptikimas Pakuotės konfigūracija Paketiniai programinės įrangos atnaujinimai Išmanus tinklo būsenos stebėjimas Nenormalių įvykių įspėjimai Vieningas sąrankos procesas Paleisties iš naujo tvarkaraštis Neprižiūrimas ZTP sąranka (neprižiūrimos ZTP sąrankos naudojimas funkcijai reikalingas debesies pagrindu veikiantis Omada valdiklis.)
  • Pralaidumas 160
  • Mac adresų lentelės dydis 32
  • 10/100/1000/2500 mbps prievadai Nėra
  • Maitinimas 100-240 V AC~50/60 Hz
  • VLAN VLAN grupės Iki 4K VLAN grupės 802.1Q VLAN žymėjimas MAC adresas VLAN: 7 įrašai VLAN protokolas Privatus VLANGVRPVLAN VPN (QinQ) QinQ prievadu pagrįstas selektyvus QinQ balso VLAN
  • 10/100 mbps prievadų skaičius Nėra
  • Energijos sąnaudos 15.46
  • Perjungimo sluoksnis L2+
  • L2 savybės L2 ir L2+ nuorodų agregavimas Statinis saitų agregavimas LACP 802.3ad Iki 8 agregavimo grupių ir iki 8 prievadų grupėje, apimantis medžio protokolą (STP) STP 802.1D RSTP 802.1w MSTP 802.1s STP sauga: TC apsauga, Roction LoopDUback Prievadu pagrįstas VLAN pagrįstas srauto valdymas 802.3x srauto valdymas, apsaugantis nuo blokavimo HOL dubliavimas prievado veidrodinis procesoriaus atspindėjimas vienas su vienu įkėlimas iš kelių į vieną įkėlimo I/O prievadas / abu L2 prievadai Multicast IGMP Snooping IGMP v1/ v2/v3 Snooping Fast Leave IGMP Snooping Querier IGMPU AuthenticationIGPMVRMLD SnoopingMLD v1/v2 Snooping Fast Leave MLD Snooping Querier Statinės grupės sąranka Limited IP Multicast persiuntimas Multicast Filtravimas: 256 profiliai ir 16 įrašų viename profilyje
  • Sfp+ prievadų skaičius 8
  • Kombinuotų prievadų skaičius Nėra
  • Poe prievadų skaičius (poe ir poe+) Nėra
  • Valdymas, stebėjimas, konfigūravimas GUI Komandinės eilutės sąsaja CLI per konsolės prievadą, Telnet SNMP v1/v2c/v3 Trap/Inform RMON (1,2,3,9 grupės) SDM šablonas DHCP/BOOTP klientas LLDP/LLDP-MED 802.1ab Automatinis diegimas DHCP Dvigubas vaizdas , Dual Konfigūracija CPU naudojimo stebėjimas EEE kabelių diagnostika SNTP slaptažodžio atkūrimo sistemos žurnalai
  • Persiuntimo greitis 119.04
  • Apsauga IP, MAC ir prievado susiejimas 512 įrašų DHCP Snooping ARP tikrinimas Šaltinio IPv4 adreso apsauga: 100 įrašų IPv6 adresas, MAC ir prievado susiejimas 512 įrašų DHCPv6 Snooping ND aptikimas IPv6 šaltinio adreso apsauga: 100 įrašų DoSO apsaugos konfigūracija Iki 64 MAC adresų vienam prievadui Storm Valdymas Transliacijos/Multicast/Unicast Valdymo režimas (kb/s/saba) 802.1X autentifikavimas Prievadu pagrįstas autentifikavimas MAC pagrįstas autentifikavimas MAB VLAN paskirstymas Svečio VLAN spindulio AAA autentifikavimas ir autorizacija (įskaitant TACACS+) Prievado izoliacijaSaugus žiniatinklio valdymas per HTTPS su SSLv3/TLS 12. šifravimas Saugus CLI valdymas su SSHv1 / SSHv2 šifravimu IP / prievadu / MAC pagrįsta prieigos kontrole
  • Persiuntimo režimas Funkcija „Išsaugoti ir persiųsti“.
  • Taikymas Namai ir mažas biuras
  • Atrama jumbo rėmams Taip
  • Ventiliatorius Ne
  • Konsolės prievadas Taip
  • Sukraunamumas Ne
  • Paskirtis CE+WEEE
  • Modelio pavadinimas

    TL-SX3008F

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Kainos kitur

  • trajektorija lt - 332.14 €
  • topocentras lt - 305.00 €
  • Market365 lt - 291.36 €
  • Inserv lt - 288.90 €
  • Electrobase lt - 279.77 €
  • baitukas lt - 265.48 €
  • Technorama lt - 250.09 €
  • Smartech ee - 250.00 €
  • itwork lt - 245.99 €
  • Rpc lt - 242.60 €
  • bigbox lt - 238.18 €
  • rde lt - 235.77 €
  • Toppc lt - 232.40 €
  • senukai lt - 226.02 €
  • 1a lt - 226.02 €
Duomenys atnaujinti: 2026 10 10 - 02:08:46
  • pigu - 238.26 €
Duomenys atnaujinti: 2026 10 09 - 21:16:45

Panašios prekės

  • Įvertinimas 5.0 (5)
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas ZYXEL GS1900-24HP V2, 24 PORT GBE L2 POE SMART SWITCH, MONTAVIMAS, 170 W (5 M. GARANTIJA) kaina
269.02  €
26.90  €/mėn be pabrangimo
  • Įvertinimas 5.0 (4)
  • Pristatymas į namus 1-3 d. d.
  • Liko tik: 3 vnt.
Šakotuvas Tinklo komutatorius - TP-Link TL-SG2218P Gigabit Ethernet Su PoE 1U Juoda kaina
239.12  €
23.91  €/mėn be pabrangimo
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-LINK Komutatorius TL-SG1218MPE Web valdomas kaina
202.81  €
20.28  €/mėn be pabrangimo
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 1-3 d. d.
  • Liko tik: 2 vnt.
Šakotuvas TP-LINK 18 prievadų gigabitinis stovo tvirtinimo komutatorius su 16 prievadų PoE+ kaina
199.99  €
20  €/mėn be pabrangimo
  • Žemos kainos garantija Žemos kainos garantija

Šakotuvas TP-LINK 48port Gigab. Jungiklis 19 in-Rack

  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 2 vnt.
Šakotuvas TP-LINK 48port Gigab. Jungiklis 19 in-Rack kaina
267.06  €
26.71  €/mėn be pabrangimo
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada 28 prievadų gigabito išmanusis komutatorius su 16 prievadų PoE+ kaina
254.89  €
25.49  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 2-10 d. d.
  • Liko tik: 2 vnt.
Bandai ONE PIECE GRAND SHIP COLLECTION NINE SNAKE PIRAT SHIP kaina
22.97  €
  • Pristatymas į namus 5-9 d. d.
  • Liko tik: 2 vnt.
Gosh Strobe´n Glow Illuminator Kit 001 aukštinimo paletė 15g kaina
12 €
  • Pristatymas į namus 13-14 d. d.
  • Liko tik: 5+ vnt.
Samsung Galaxy M04 – 3mk ARC+ ekrano apsauginė plėvelė kaina
11.39  €

Samsung Galaxy J6 2018 – 3mk ARC+ ekrano apsauga

  • Pristatymas į namus 13-14 d. d.
  • Liko tik: 5+ vnt.
Samsung Galaxy J6 2018 – 3mk ARC+ ekrano apsauga kaina
11.39  €

GP Battery GP vienkartinės baterijos

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
GP Battery GP vienkartinės baterijos kaina
5.99  €
  • Pristatymas į namus 9-12 d. d.
  • Liko tik: 3 vnt.
Difuzed Nintendo Super Mario Summer Olympics wallet kaina
22.99  €
  • Pristatymas į namus 1-3 d. d.
  • Liko tik: 5+ vnt.
Garsiakalbis Evelatus Belaidis - Bluetooth garsiakalbis ESP01 Sidabrinis ESP01 kaina
24.99  €
  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 2 vnt.
Stelrad COMPACT šildytuvas tipas 11 600x800mm 636W kaina
104.99  €
10.50  €/mėn be pabrangimo
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti