Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas Tinklo komutatorius - TP-Link TL-SG2218P Gigabit Ethernet Su PoE 1U Juoda

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 22 has video

Šakotuvas Tinklo komutatorius - TP-Link TL-SG2218P Gigabit Ethernet Su PoE 1U Juoda

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas Tinklo komutatorius - TP-Link TL-SG2218P Gigabit Ethernet Su PoE 1U Juoda kaina
201.12  €
204.41  € -2 %
20.11 € x 10 mėn.
ar
5.59 € x 36 mėn.
Paskolos suma: €201.12, terminas: 36 mėn., mėnesio įmoka: €5.59, bendra suma: €229.26, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €28.14. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 29€
  • + 24 mėn. 41€ POPULIARUS
  • + 36 mėn. 49€
  • + 48 mėn. 59€
add to cart Į krepšelį 201.12 €

Kitų pardavėjų pasiūlymai nuo 295. 23  € (4)

Šakotuvas Tinklo komutatorius - TP-Link TL-SG2218P Gigabit Ethernet Su PoE 1U Juoda kaina
201.12  €
20. 11 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 17d., antradienį. 0 €
  • Kituose miestuoselapkričio 18d., trečiadienį. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 18d., trečiadienį.  2.49  €
  • Omniva paštomate lapkričio 18d., trečiadienį.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu lapkričio 18d., trečiadienį.  3.99  €
  • DPD kurjeriu lapkričio 18d., trečiadienį.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas Tinklo komutatorius - TP-Link TL-SG2218P Gigabit Ethernet Su PoE 1U Juoda kaina
201.12  €
204.41  € -2 %
20.11 € x 10 mėn.
ar
5.59 € x 36 mėn.
Paskolos suma: €201.12, terminas: 36 mėn., mėnesio įmoka: €5.59, bendra suma: €229.26, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €28.14. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 201.12 €
Pristatymas į namus
Gauk lapkričio 17d., antradienį. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 217.71  €
Bendra kaina
217.71  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

TP-Link TL-SG2218P 18-Port Gigabit L2/L2+ Jungiklis su 16 PoE+

Šis komutatorius turi 18 gigabitų prievadų, įskaitant 16 PoE+ prievadų, užtikrinančių bendrą 150W maitinimą, 26,78 Mpps perdavimo greitį ir 26,78 Gbit/s jungimo pajėgumą.

Pagrindinės savybės

  • 18 Gigabitų prievadų, 16 PoE+
  • 26,78 Mpps perdavimo greitis, 26,78 Gbit/s jungimo pajėgumas
  • Bendras PoE biudžetas - 150W
  • Jumbo rėmeliai iki 9KB

Dizainas

Produkto spalva Juoda
Montavimas į rack'ą Taip
LED indikatoriai Taip
Formos faktorius 1U

Galia

AC įėjimo dažnis 50/60 Hz
AC įėjimo įtampa 100 - 240 V
Įtrauktas maitinimo šaltinis Taip
Maitinimo šaltinis DC/PoE

Saugumas

MAC adreso filtravimas Taip
Prieigos kontrolės sąrašas (ACL) Taip
Ciklo apsauga Taip
Autentifikacija MAC, prievado pagrindu
BPDU filtravimas/apsauga Taip
DHCP funkcijos DHCP snooping, klientas, relay
SSH/SSL palaikymas Taip
Statinė prievado apsauga Taip

Veikimo sąlygos

Veikimo santykinė drėgmė 10 - 90%
Sandėliavimo santykinė drėgmė 5 - 90%
Sandėliavimo temperatūra -40 - 70 °C
Veikimo temperatūra 0 - 50 °C

Valdymo funkcijos

Interneto pagrindu veikiantis valdymas Taip
Debesimi valdomas Taip
ARP inspekcija Taip
Paslaugų kokybės (QoS) palaikymas Taip
CLI Taip
Sluoksnis L2/L2+
Sistema įvykių žurnalas Taip

Matmenys

Gylis 180 mm
Plotis 440 mm
Aukštis 44 mm

Tinklas

Tinklo standartai IEEE 802.1Q, IEEE 802.3x, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3az, IEEE 802.1w, IEEE 802.1D, IEEE 802.3z, IEEE 802.3ad, IEEE 802.1s, IEEE 802.3i, IEEE 802.1x, IEEE 802.3u
Ethernet LAN duomenų greičiai 10, 100, 1000 Mbit/s
Automatinis derybų režimas Taip
10G palaikymas Ne
VLAN palaikymas Taip
Duomenų srauto kontrolės palaikymas Taip
Greito ribojimo palaikymas Taip
IP maršrutizavimas Taip
Politikos pagrindu maršrutizavimas Taip
Auto MDI/MDI-X Taip
Nuorodų agregacija Taip
Spanning tree protokolas Taip
Broadcast audros kontrolė Taip

Pakuotės duomenys

Įtraukti kabeliai LAN (RJ-45)
Pakuotės tipas Dėžė
Naudotojo vadovas Taip

Prievadai ir sąsajos

Pagrindinių RJ-45 Ethernet prievadų kiekis 16
Pagrindinių RJ-45 Ethernet prievadų tipas Gigabit Ethernet (10/100/1000)

Duomenų perdavimas

Perdavimo greitis 26,78 Mpps
MAC adreso lentelė 8000 įrašų
Jungimo pajėgumas 26,78 Gbit/s
Jumbo rėmeliai 9
Jumbo rėmelių palaikymas Taip

Galia per Ethernet (PoE)

Bendras galia per Ethernet (PoE) biudžetas 150 W
Galia per Ethernet (PoE) Taip

Multicast funkcijos

Multicast palaikymas Taip
Multicast funkcijos Multicast perdavimas

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2023-07-02
0
0
Šakotuvas Perjungti tp-link tl-sg2218p yra labai patogus ir funkcionalus įrenginys.
Pliusai: Turi 16 gigabitinių Ethernet prievadų, kurie užtikrina greitą ir stabilų interneto ryšį. Palaiko PoE+ technologiją, leidžiančią maitinti tinklo įrenginius per Ethernet kabelį. Turi paprastą ir intuityvią valdymo sąsają, kuri leidžia lengvai konfigūruoti tinklo nustatymus.
Minusai: Vienintelis trūkumas yra tai, kad šakotuvas neturi SFP prievadų, todėl negalima tiesiogiai prijungti pluoštinio ryšio įrenginių.

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    SG2218P

  • Forma 1 U
  • Ilgis 180 mm
  • Plotis 87.000
  • Aukštis 270.000
  • Ilgis 550.000
  • Plotis 440 mm
  • Aukštis 44 mm
  • 10g parama Ne
  • Atpažinimas MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
  • Jumbo kadrai 9
  • Arp kontrolė Taip
  • Automatinis mdi/mdi-x Taip
  • Dhcp funkcijos DHCP klientas, DHCP relė, DHCP šnipinėjimas
  • Mib palaikymas MIB II (RFC1213), „Bridge“ MIB (RFC1493), „P/Q-Bridge“ MIB (RFC2674), „Radius Accounting“ kliento MIB (RFC2620), „Radius“ autentifikavimo kliento MIB (RFC2618), nuotolinis ping, „Traceroute“ MIB (RFC2925), palaikymas: TP-Link privačių MIB, RMON MIB (RFC1757, rmon 1, 2, 3, 9)
  • Sertifikavimas CE, FCC
  • Produkto spalva Juoda
  • Vlan palaikymas Taip
  • Led indikatoriai Taip
  • Perjungimo tipas Valdomas
  • Stovo montavimas Taip
  • Šilumos sklaida 619,06 BTU/val.
  • Pridėti kabeliai LAN (RJ-45)
  • Tinklo standartai IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Naudojimo žinynas Taip
  • Ssh/ssl palaikymas Taip
  • Ac įėjimo dažnis 50/60 Hz
  • Ac įėjimo įtampa 100–240 V
  • Ip maršrutizavimas Taip
  • Maitinimo šaltinis AC
  • Nuorodų agregacija Taip
  • Persiuntimo dažnis 26,78 Mpps
  • Svoris 2.76
  • Multicast palaikymas Taip
  • Perjungimo sluoksnis L2/L2+
  • Perjungimo pajėgumas 36 Gbit/s
  • Adreso lentelės dydis 8000 įrašai
  • Bpdu filtras / apsauga Taip
  • Reitingo apribotojimas Taip
  • Statinė porto apsauga Taip
  • Jumbo frames palaikymas Taip
  • Mac adresų filtravimas Taip
  • Paketo buferio atmintis 4,1 MB
  • Web pagrįstas valdymas Taip
  • Sfp modulio angų kiekis 2
  • Galios suvartojimas (maks.) 181,4 V
  • Sistemos įvykių žurnalas Taip
  • Srauto kontrolės palaikymas Taip
  • Aprėpties medžio protokolas Taip
  • Pridėtas maitinimo šaltinis Ne
  • Transliacijos audros valdymas Taip
  • Apsauga nuo nesklandaus ryšio Taip
  • Maitinimas per eternetą (PoE) Taip
  • Paslaugos kokybės (qos) palaikymas Taip
  • Prieigos kontrolės sąrašas (acl) Taip
  • Politika pagrįstas maršrutizavimas Taip
  • Eterneto lan duomenų perdavimo norma 10 100 1000 Mbit/s
  • Darbo santykinės drėgmės diapazonas 10 - 90%
  • Transliavimo grupiniu adresu ypatybės Daugiaadresis peradresavimas
  • Vietos nuostatų konfigūravimas (cli) Taip
  • Sandėliavimo temperatūros norma (t-t) -40 - 70 °C
  • Automatinis suderinimas (auto-negotiation) Taip
  • Duomenys perduodami į debesies platformą Taip
  • Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
  • Bendrosios galios per eternetą (poe) charakteriskos 150 W.
  • Pagrindinių perjungimo rj-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
  • Pagrindinių perjungimo rj-45 eterneto prievadų skaičius 16
  • Darbo temperatūros diapazonas (tt) 0 - 50 °C
  • Didinimas Ne
  • Įdiegtų sfp modulių kiekis 16
  • Modelio pavadinimas

    TL-SG2218P

* Anksčiau taikyta Varle.lt kaina

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Dažniausiai užduodami klausimai

1. Kokią bendrą PoE+ galią gali tiekti šis jungiklis?

TP-Link TL-SG2218P komutatorius turi 150 vatų bendrą maitinimo per Ethernet biudžetą. Šios galios pakanka vienu metu maitinti iki 16 prietaisų, pvz., IP kameroms ar belaidžiams prieigos taškams, per specialius PoE+ prievadus. Tai leidžia kurti tinklą be papildomų maitinimo blokų prie kiekvieno įrenginio.

2. Kokie valdymo būdai yra suderinami su šiuo tinklo komutatoriumi?

Šis L2+ lygio jungiklis palaiko kelis patogius valdymo variantus. Valdyti įrenginį galima per žiniatinklio sąsają, komandinę eilutę (CLI) arba debesies valdymo platformą. Tai suteikia lankstumą tinklo administratoriams atlikti konfigūraciją ir stebėjimą pagal savo poreikius ir įgūdžius.

3. Ar šis įrenginys turi saugos funkcijas nuo tinklo užklupų?

Taip, įrenginys turi išsamią apsaugą nuo įvairių grėsmių. Jis naudoja MAC adreso autentifikaciją, prieigos kontrolės sąrašus (ACL) ir SSH/SSL šifravimą. Be to, įdiegtas ciklo apsaugos protokolas (STP) automatiškai užkerta kelią pakartotiniam duomenų srautui, išvengiant tinklo sutrikimų.

4. Kokio dydžio duomenų paketus gali apdoroti šis perjungimo įrenginys?

Komutatorius palaiko iki 9 KB dydžio didelius jumbo rėmelius. Ši funkcija padidina efektyvų duomenų perdavimą, sumažinant apdorojimo krūvį dideliems failams ar vaizdo srautams. Dideli paketai perduodami greičiau, o tai naudinga vidiniams serveriams ar atsarginių kopijų sistemoms.

5. Kaip šis prietaisas užtikrina stabilų ryšį ir prioritetus?

Stabilumui užtikrinti naudojama QoS (paslaugų kokybės) ir greito ribojimo technologijos. Jos leidžia nustatyti prioritetus skirtingoms programoms, pavyzdžiui, pirmenybę teikiant vaizdo pokalbiams. Be to, nuorodų agregacija padidina pralaidumą ir atkuriamumą sujungiant kelis prievadus į vieną loginį kanalą.

Dažnai perkama kartu

  • Išpardavimas Išpardavimas

Varta Industrial LR03 Vienkartinė baterija AAA Šarminis

  • GamintojasVarta
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (20)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
Varta Industrial LR03 Vienkartinė baterija AAA Šarminis kaina
5 €
-11 %

Baterijos DURACELL AAA, 10 vnt.

  • GamintojasDuracell
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (26)
  • Pristatymas į namus 4 d. d.
  • Liko tik: 5+ vnt.
Baterijos DURACELL AAA, 10 vnt. kaina
11.59  €
  • Išpardavimas Išpardavimas

LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA

  • GamintojasEnergizer
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Baterijos technologijaLi-Ion
  • Įvertinimas 5.0 (61)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA kaina
8.30  €
-9 %

DURACELL LR03 (AAA) 4 pak. Elementai

  • GamintojasDuracell
  • TipasAA, AAA
  • Kiekis (vnt)
  • Baterijos įtampa (V),
  • Įvertinimas 5.0 (147)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
DURACELL LR03 (AAA) 4 pak. Elementai kaina
5.20  €
Pirmyn Atgal

Panašios prekės

  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-LINK Komutatorius TL-SG1218MPE Web valdomas kaina
202.81  €
20.28  €/mėn be pabrangimo
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 1-3 d. d.
  • Liko tik: 1 vnt.
Šakotuvas TP-LINK 18 prievadų gigabitinis stovo tvirtinimo komutatorius su 16 prievadų PoE+ kaina
188.77  €
18.88  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5 vnt.
Šakotuvas Komutatorius - Cudy GS1028PS2 24-uostis Gigabit PoE Juodas kaina
171.39  €
17.14  €/mėn be pabrangimo
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link TL-SX3008F kaina
228.58  €
22.86  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5+ vnt.
Skeneris Skaitytuvas, tiekiamas dokumentams IRIS Express 4 458510 (A4, USB, USB kabelis) kaina
85.99  €
-19 %
8.60  €/mėn be pabrangimo

Skoda Priekiniaiarry valytuvai 1999 - 413

  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 2 vnt.
Skoda Priekiniaiarry valytuvai 1999 - 413 kaina
18.98  €

Techly Techniškai 5.0m HDMI-A M/M HDMI kabelis 5 m HDMI A tipo (standartinis) Juoda

  • GamintojasTechly
  • TipasKabeliai
  • Kabelio ilgis (m)
  • Female jungtis
  • Male jungtis
  • Jungties tipasHDMI
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 3 vnt.
Techly Techniškai 5.0m HDMI-A M/M HDMI kabelis 5 m HDMI A tipo (standartinis) Juoda kaina
19.01  €
-9 %

Allocacoc PowerStrip Modular 1m Kabelis (FR)

  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 1 vnt.
Allocacoc PowerStrip Modular 1m Kabelis (FR) kaina
19.99  €
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Tetra impeleris EX 1200 Plus kaina
33.99  €
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 3 vnt.
Aquael Circulator 500 kaina
19.80  €
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 3 vnt.
Aquael Circulator 2000 kaina
40.15  €
  • Įvertinimas 5.0 (8)
  • Pristatymas į namus 2-5 d. d.
  • Liko tik: 5+ vnt.
Beper MD.236 kaina
7.31  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti