Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas PLANET GS-5220-16S8CR tinklo komutatorius su valdomu L2+ gigabito eternetu (10/100/1000) 1U Mėlyna

  • Varlė kodas 11622778
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 5 has video

Šakotuvas PLANET GS-5220-16S8CR tinklo komutatorius su valdomu L2+ gigabito eternetu (10/100/1000) 1U Mėlyna

  • Varlė kodas 11622778
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas PLANET GS-5220-16S8CR tinklo komutatorius su valdomu L2+ gigabito eternetu (10/100/1000) 1U Mėlyna kaina
550.89  €
55.09 € x 10 mėn.
ar
15.30 € x 36 mėn.
Paskolos suma: €550.89, terminas: 36 mėn., mėnesio įmoka: €15.30, bendra suma: €628.03, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €77.14. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 50€
  • + 24 mėn. 78€ POPULIARUS
  • + 36 mėn. 100€
  • + 48 mėn. 122€
add to cart Į krepšelį 550.89 €
Šakotuvas PLANET GS-5220-16S8CR tinklo komutatorius su valdomu L2+ gigabito eternetu (10/100/1000) 1U Mėlyna kaina
550.89  €
55. 09 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 15 d. 0 €
  • Kituose miestuosespalio 16 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 16 d.  1.99  €
  • Omniva paštomate spalio 16 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu spalio 16 d.  3.99  €
  • Pristatymas Venipak kurjeriu spalio 16 d.  4.19  €
  • DPD kurjeriu spalio 16 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas PLANET GS-5220-16S8CR tinklo komutatorius su valdomu L2+ gigabito eternetu (10/100/1000) 1U Mėlyna kaina
550.89  €
55.09 € x 10 mėn.
ar
15.30 € x 36 mėn.
Paskolos suma: €550.89, terminas: 36 mėn., mėnesio įmoka: €15.30, bendra suma: €628.03, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €77.14. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 550.89 €
Pristatymas į namus
Gauk spalio 15 d. Visi pristatymo būdai

Aprašymas

Dizainas :
LED indikatoriai: Taip
Korpuso medžiaga: metalas
Produkto spalva: Mėlyna
Atstatymo mygtukas: Taip
Formas: 1U
Sudedamas ant vienos vietos: Ne
Stovo tvirtinimas: Taip
Galia :
Energijos suvartojimas (tipinis): 36_2 W
Nuolatinės srovės įėjimo įtampa: 36–72 V
Maitinimo šaltinis pridedamas: Taip
Kintamosios srovės įėjimo įtampa: 100–240 V
Kintamosios srovės įvesties dažnis: 50–60 Hz
Įėjimo srovė: 0_6 A
Rezervinio maitinimo (rps) palaikymas: Taip
Saugumas :
Eilių planavimo algoritmai: svertinis apvalusis algoritmas (WRR)
DHCP funkcijos: DHCP relė
Saugumo algoritmai: SNMPv3
SSH/ssl palaikymas: Taip
MAC adreso filtravimas: Taip
Bpdu filtravimas / apsauga: Taip
Autentifikavimas: MAC adreso pagrindu veikiantis autentifikavimas, prievado pagrindu veikiantis autentifikavimas
Prieigos kontrolės sąrašas (acl): Taip
Igmp šnipinėjimas: Taip
Autentifikavimo tipas: RADIUS, TACACS+
Apsauga nuo kilpos: Taip
Veikimo sąlygos :
Darbinė temperatūra (tt): 0–50 °C
Šilumos išsklaidymas: 102_9 BTU/h
Laikymo temperatūra (tt): -10–70 °C
Darbinė santykinė drėgmė (hh): 5–95 %
Sandėliavimo santykinė drėgmė (hh): 5–95 %
Valdymo ypatybės :
Eismo klasifikacija: Taip
Valdymas žiniatinklyje: Taip
Perjungimo sluoksnis: L2+
Debesijos valdomas: Taip
Sistemos įvykių žurnalas: Taip
Paslaugų kokybės (qos) palaikymas: Taip
Arp patikra: Taip
Jungiklio tipas: Valdomas
Svoris ir matmenys :
Svoris: 3,5 kg
Gylis: 260 mm
Aukštis: 44 mm
Plotis: 440 mm
Tinklas :
Ethernet LAN duomenų perdavimo sparta: 10, 100, 1000 Mbit/s
10g palaikymas: Ne
Tinklo standartai: IEEE 802_3x
Pilnas dvipusis: Taip
Automatinis mdi/mdi-x: Taip
Virtualaus LAN funkcijos: MAC adresu pagrįstas VLAN
VLANų skaičius: 4094
Uosto veidrodinis atvaizdavimas: Taip
Aprėpiančio medžio protokolas: Taip
Automatinis derėjimas: Taip
Nuorodų agregavimas: Taip
Varinio eterneto kabelio technologija: 100BASE-T
VLAN palaikymas: Taip
Srauto valdymo palaikymas: Taip
Pusiau dvipusis: Taip
Prievadai ir sąsajos :
Pagrindiniai perjungimo RJ-45 Ethernet prievadų tipai: Gigabit Ethernet (10/100/1000)
Konsolės prievadas: RS-232
Šviesolaidinių prievadų skaičius: 24
Įdiegtų SFP modulių kiekis: 24
Šviesolaidinė jungtis: SFP
Pagrindinių perjungimo RJ-45 Ethernet prievadų kiekis: 8
Įdiegtų SFP+ modulių kiekis: 4
Logistikos duomenys :
Suderintos sistemos (hs) kodas: 85176990
Duomenų perdavimas :
„Mac“ adresų lentelė: 16000 įrašų
Statinis maršrutas: Taip
Paketų buferinė atmintis: 16 MB
Statinių maršrutų skaičius: 128
Pralaidumas: 95_23 Mpps
Saugojimas ir persiuntimas: Taip
Jumbo rėmeliai: 10000
Perjungimo pajėgumas: 128 Gbit/s
Jumbo rėmelių palaikymas: Taip
Maitinimas per Ethernet (PoE) :
Maitinimas per Ethernet (POE): Ne
Daugiaadresio perdavimo funkcijos :
Daugiaadresio perdavimo palaikymas: Taip
Išfiltruotų daugiaadresio perdavimo grupių skaičius: 255
Optinis pluoštas :
Šviesolaidinio eterneto kabelių technologija: 100BASE-X

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.

TOP susijusios paieškos

Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-02-05
0
0
Šakotuvas Switch Planet GS-5220-16S8CR yra labai patogus ir funkcionalus įrenginys.
Pliusai: Didelis portų skaičius leidžia prijungti daug įrenginių vienu metu. Galingas procesorius užtikrina greitą duomenų perdavimą. Palaiko PoE technologiją, leidžiančią maitinti tinklo įrenginius per Ethernet kabelį.
Minusai: Nėra integruoto WiFi ryšio.

Specifikacija

  • Gamintojas Planet
  • Modelis

    GS-5220-16S8CR

  • Stovo montavimas Taip
  • Pilnai abipusis (duplex) Taip
  • Maitinimas per Eternetą (PoE) Taip
  • Konsolės prievadas RS-232
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
  • Mac adreso lentelė 16 000 įrašų
  • Pagrindinis perjungimo rj-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
  • Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.1ab, IEEE 802.1ab, IEEE 802.802.
  • Perjungimo pajėgumas 48 Gbit/s
  • Perjungimo sluoksnis L2+
  • Forma 1 U
  • Jungiklio tipas Tvarko
  • Automatinės derybos Taip
  • Prieigos kontrolės sąrašas (ACL) Taip
  • Paslaugos kokybės (QoS) palaikymas Taip
  • Jumbo rėmelių atrama Taip
  • Palaikomas automatinis „mac“ adresų mokymasis Taip
  • „Mac“ adreso automatinis senėjimas palaikomas Taip
  • Funkcija „Išsaugoti ir persiųsti“. Taip
  • Pralaidumas 35,7 Mps
  • Gylis 200 mm
  • Arp patikrinimas Taip
  • Galia per eterneto (poe) prievadus kiekis 8
  • Perkrovimo mygtukas Taip
  • Vlan palaikymas Taip
  • Kombinuotas sfp prievadų kiekis 8
  • Dhcp funkcijos DHCP serveris, DHCP klientas
  • Sandėliavimo temperatūros norma (T-T) -10 - 70 °C
  • LED indikatoriai Taip
  • Greitos pradžios vadovas Taip
  • Energijos sąnaudos (maks.) 45 W.
  • Varinių eterneto kabelių technologija 10BASE-T,100BASE-T,1000BASE-T
  • Web pagrįstas valdymas Taip
  • Srauto vadymo palaikymas Taip
  • Veikimo temperatūra (t-t) 0 - 50 °C
  • Sandėliavimo santykinė drėgmė (h-h) 5 - 95 %
  • AC įvesties dažnis 50–60 Hz
  • Stovo tvirtinimo rinkinys Taip
  • Jumbo rėmeliai 10000
  • Aprėpties medžio protokolas Taip
  • Pridedami tvirtinimo laikikliai Taip
  • Sfp modulio lizdų skaičius 24
  • Normos ribojimas Taip
  • Pridėti laidai RS-232
  • Transliacijos audros valdymas Taip
  • Pridėtas AC adapteris Taip
  • Ventiliatorių skaičius 2 ventiliatoriai
  • Ip maršrutizavimas Taip
  • Santykinė darbo drėgmė (h-h) 5 - 95 %
  • Multicast palaikymas Taip
  • Plotis 440 mm
  • Apsaugos algoritmai SNMP, SSH, SSL/TLS
  • MIB palaikymas RFC 1213 MIB-II, RFC 1493 tilto MIB, RFC 1643 Ethernet MIB, RFC 2863 sąsajos MIB, RFC 2665 eterio tipo MIB, RFC 2819 RMON MIB (1, 2, 3 ir 9 grupė), RFC 2737 MIB, RFC 261, 8 Entity RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB,2LL DP-MIB0,2LL.
  • Virtualaus LAN funkcijos Privatus VLAN, pažymėtas VLAN, protokolu pagrįstas VLAN, prievadu pagrįstas VLAN
  • Produkto spalva Juoda
  • Nuorodų agregacija Taip
  • Suderinamos atminties kortelės Nepalaikoma
  • Maitinimo per Ethernet plius (poe+) prievadų kiekis 8
  • Automatinis mdi/mdi-x Taip
  • Išfiltruotų multicast grupių skaičius 255
  • Aukštis 44,5 mm
  • AC įvesties įtampa 100–240 V
  • Jungčių mirroring Taip
  • Guminės kojos Taip
  • Svoris 2,75 kg
  • IGMP tinklinio judėjimo sekimas Taip
  • Valdymo protokolai SNMP, SSH, SSL/TLS
  • Modelio pavadinimas

    GS-5220-16S8CR

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 2 vnt.
Šakotuvas Jungiklis ZyXEL GS2220-50-EU0101F kaina
479.74  €
47.97  €/mėn be pabrangimo
  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 1 vnt.
Šakotuvas Jungiklis TRENDnet TPE-5028WS kaina
459.99  €
46  €/mėn be pabrangimo
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 2 vnt.
Šakotuvas D-Link DBS-2000-52, Switch kaina
589.99  €
59  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas TP-Link Omada 52 prievadų gigabito išmanusis komutatorius su 32 prievadų PoE+ kaina
639.99  €
64  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

Mix Plast Plastikinis Bagažinės kilimėlis Honda Stream 2001-2006m.

  • Pristatymas į namus 2-7 d. d.
  • Liko tik: 5 vnt.
Mix Plast Plastikinis Bagažinės kilimėlis Honda Stream 2001-2006m. kaina
21.90  €

Vulcan Siuvinejimo rinkinys SM-072

  • GamintojasVulcan
  • Medžiagos numeris
  • Pristatymas į namus 2-10 d. d.
  • Liko tik: 5+ vnt.
Vulcan Siuvinejimo rinkinys SM-072 kaina
9.99  €

Fulda 185/65R14 ECOCONTROL 86T

  • GamintojasFulda
  • SezoniškumasVasarinės
  • DiametrasR14
  • Plotis
  • Aukštis
  • Sukibimas su šlapia dangaC
  • Pristatymas į namus 7-9 d. d.
  • Liko tik: 5 vnt.
Fulda 185/65R14 ECOCONTROL 86T kaina
69.89  €

Taranko Meble Žurnalinis staliukas COMO CM-S3

  • Pristatymas į namus 45 d. d.
  • Liko tik: 5+ vnt.
Taranko Meble Žurnalinis staliukas COMO CM-S3 kaina
386.75  €
  • Įvertinimas 5.0 (6)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 4 vnt.
„Goobay“ | DVI-D „FullHD“ kabelis „Dual Link“, nikeliuotas | DVI-D kištukas „Dual-Link“ (24+1 kontaktas) | DVI-D kištukas „Dual-Link“ (24+1 kontaktas) | DVI į DVI | 1,8 m kaina
7.28  €
  • Pristatymas į namus 2-7 d. d.
  • Liko tik: 5 vnt.
Mix Plast Plastikinis Bagažinės kilimėlis Kia Ceed (Pro Ceed) hečbekas w tools comprt. 2012-2016m. kaina
21.90  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 3 vnt.
Profesionalus įrankių rinkinys Deli Tools EDL10011J - 11 vnt kaina
16.99  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Baseino uždangalas, mėlynas, 500x300cm, PE, stačiakampis kaina
44.33  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti