Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas Jungiklis TP-LINK TL-SG3428XMP

  • Varlė kodas 45976778
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 2 has video

Šakotuvas Jungiklis TP-LINK TL-SG3428XMP

  • Varlė kodas 45976778
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas Jungiklis TP-LINK TL-SG3428XMP kaina
497.16  €
510.49  € -3 %
49.72 € x 10 mėn.
ar
13.81 € x 36 mėn.
Paskolos suma: €497.16, terminas: 36 mėn., mėnesio įmoka: €13.81, bendra suma: €566.74, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €69.58. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 66€
  • + 24 mėn. 97€ POPULIARUS
  • + 36 mėn. 115€
  • + 48 mėn. 143€
add to cart Į krepšelį 497.16 €
Šakotuvas Jungiklis TP-LINK TL-SG3428XMP kaina
497.16  €
49. 72 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 20 d. 0 €
  • Kituose miestuoselapkričio 23 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 23 d.  2.49  €
  • Omniva paštomate lapkričio 23 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.49  €
  • LP EXPRESS kurjeriu lapkričio 23 d.  3.49  €
  • DPD kurjeriu lapkričio 23 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas Jungiklis TP-LINK TL-SG3428XMP kaina
497.16  €
510.49  € -3 %
49.72 € x 10 mėn.
ar
13.81 € x 36 mėn.
Paskolos suma: €497.16, terminas: 36 mėn., mėnesio įmoka: €13.81, bendra suma: €566.74, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €69.58. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 497.16 €
Pristatymas į namus
Gauk lapkričio 20 d. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 513.75  €
Bendra kaina
513.75  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

Automatinis vertimas

SWITCH TP-LINK TL-SG3428XMP Modelis: TL-SG3428XMP Pagrindinės savybės – TP-Link TL-SG3428XMP 28 Gigabit portai – Sprendimas, leidžiantis greitai ir stabiliai perduoti duomenis.Power over Ethernet (PoE) – Siūlo 24 PoE+ portus, todėl nereikia papildomų kabelių.Pažangus valdymas – Intuityvi valdymo sistema, palengvinanti konfigūravimą.VLAN palaikymas – Padidina saugumą ir tinklo srauto valdymo efektyvumą.QoS funkcijos – Užtikrina pagrindinių programų srauto prioritetizavimą.Integracija su Omada SDN – Centralizuotas valdymas iš debesijos.IPv6 palaikymas – Paruoškite savo tinklą ateičiai.Tinklo saugumas – Apsauga nuo atakų ir neteisėtos prieigos.Stebėjimo funkcijos – Srauto stebėjimas ir analizė realiuoju laiku.Lengva konfigūracija – Aiški vartotojo sąsaja. Techninė specifikacija APARATINĖS ĮRANGOS SAVYBĖSPortai• 24× RJ45 10/100/1000 Mbps portai • 4× SFP+ 10G lizdai • 1× RJ45 konsolės portas • 1× Micro-USB konsolės portasBe ventiliatoriaus2 ventiliatoriaiMaitinimas100-240 V AC~50/60 HzPoE+ portai (RJ45)• Standartas: 802.3at/af compliant • PoE+ portai: 24 portai, iki 30 W vienam portui • Galios biudžetas: 384 WMatai (P x G x A)440 × 330 × 44 mm (17.3 × 13.0 × 1.7 colio)MontavimasRack spintaMaks. energijos suvartojimas34.4 W (110V/60Hz) (be prijungtų PD) 465.8 W (110V/60Hz) (su prijungtais PD įrenginiais 384W)Generuojamos šilumos kiekis117.38 BTU/h (110 V/60 Hz) (be prijungtų PD) 1589.31 BTU/h (110 V/60 Hz) (su prijungtais PD įrenginiais 384W)NAŠUMASPerjungimo našumas128 GbpsPaketų persiuntimo sparta95.23 MppsMAC adresų lentelė16 KJumbo kadrai9 KBPROGRAMINĖS ĮRANGOS FUNKCIJOSQuality of Service funkcija• 8 prioritetų eilės • 802.1p CoS/DSCP prioritetizavimas • Eilės planavimas - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Pralaidumo kontrolė - Pralaidumo ribojimas pagal Port/Srautas • Sklandesnis našumas • Action for Flows - Mirror (į palaikomą sąsają) - Redirect (į palaikomą sąsają) - Rate Limit - QoS RemarkL2 ir L2+ funkcijos• Link Aggregation - statinė sąsajų agregacija - 802.3ad LACP - Iki 8 agregacijos grupių, po 8 portus grupėje • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Kilpų aptikimas - Pagal portą - Pagal VLAN • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/BothL2 Multicast• IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profiliai ir 16 įrašų profiliuiVLAN tinklai• VLAN grupės - Maks. 4K VLAN grupių • 802.1Q žymėtas VLAN • MAC VLAN: 7 įrašai • Protokolo VLAN: protokolo šablonas 16, protokolo VLAN 16 • Privatusis VLAN • GVRP • VLAN VPN (QinQ) - QinQ pagrįstas portu - Selektyvusis QinQ • Balso VLANPrieigos kontrolės sąrašai• Laiku pagrįstas ACL • MAC ACL - Šaltinio MAC - Paskirties MAC - VLAN ID - Vartotojo prioritetas - Ether Type • IP ACL - Šaltinio IP - Paskirties IP - Fragmentas - IP protokolas - TCP Flag - TCP/UDP portas - DSCP/IP TOS - Vartotojo prioritetas • Combined ACL • ACL paketo turinys • IPv6 ACL • Politika - Mirroring - Redirect - Rate Limit - QoS Remark • ACL taikomi Port/VLANPerdavimo saugumas• IP-MAC-Port Binding - 512 įrašų - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 įrašų • IPv6-MAC-Port Binding - 512 įrašų - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 įrašų • DoS Defend • Static/Dynamic Port Security - Iki 64 MAC adresų vienam portui • Broadcast/Multicast/Unicast Storm Control - kbps/ratio kontrolės režimas • 802.1X - autorizacija pagal portą - autorizacija pagal MAC - VLAN Assignment - MAB - Guest VLAN - Radius autorizacijos palaikymas • AAA (įskaitant TACACS+) • Port Isolation • Saugus valdymas per Web naudojant HTTPS su SSLv3/TLS 1.2 • Saugus valdymas per Command Line Interface (CLI) su SSHv1/SSHv2 • Prieigos kontrolė pagal IP/Port/MACIPv6• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 sąsaja • Statinis IPv6 maršrutizavimas • IPv6 neighbor discovery (ND) • Maximum transmission unit (MTU) kelio aptikimas • Internet Control Message Protocol (ICMP) 6 versija • TCPv6/UDPv6 • IPv6 programos - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTPL3 jungiklio savybės• 16 IPv4/IPv6 sąsajų • Statinis maršrutizavimas - 48 statiniai maršrutai • Statinis ARP - 128 statiniai įrašai • Proxy ARP • Gratuitous ARP • DHCP serveris • DHCP relay - DHCP sąsajos relay - DHCP VLAN relay • DHCP L2 relayValdymas• GUI per naršyklę • Command Line Interface (CLI) per konsolės portą, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 grupės) • SDM šablonas • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Procesoriaus stebėjimas • Kabelių diagnostika • EEE • Slaptažodžio atkūrimas • SNTP • Sistemos žurnalasIšplėstinės funkcijos• Aparatinio Omada valdiklio (OC200/OC300), programinio valdiklio, debesijos valdiklio palaikymas • Automatinis įrenginių aptikimas • Paketinė konfigūracija • Paketinis firmware atnaujinimas • Išmanus tinklo stebėjimas • Įspėjimai apie nenumatytus įvykius • Suvienodinta konfigūracija • Paleidimo grafikas • ZTP (Zero-Touch Provisioning)*MIBs• MIB II (RFC1213) • Sąsajos MIB (RFC2233) • Ethernet sąsajos MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Nuotolinis Ping, Traceroute MIB (RFC2925) • Privataus TP-Link MIB palaikymasKITAInformacijaCertifikataiCE, FCC, RoHSPakuotės turinys• Jungiklis TL-SG3428XMP • Maitinimo kabelis • Greitosios instaliacijos instrukcija • Montavimo elementai • Guminės kojelėsDarbo aplinka• Leidžiama darbo temperatūra: 0–45 ℃ (32–113 ℉); • Leidžiama sandėliavimo temperatūra: -40–70 ℃ (-40–158 ℉) • Leidžiama oro drėgmė: 10–90% RH be kondensacijos • Leidžiama sandėliavimo drėgmė: 5–90% RH be kondensacijos Techninė specifikacija – TP-Link TL-SG3428XMP Savybė / KategorijaInformacijaSąsajos24× RJ45 10/100/1000 Mb/s portai + 4× SFP+ 10 Gb/s lizdaiPoE portai24× PoE+ portai (802.3at/af standartai)PoE galios biudžetasIš viso 384 WPerjungimo našumas128 Gb/sPersiuntimo sparta95,23 MppsMAC adresų lentelė16KJumbo kadrai9 KBPaketų buferis12 MbitVentiliatoriai2 ventiliatoriai (aktyvus aušinimas)Valdymas L2+ / L3Statinis L3 maršrutizavimas, DHCP Relay, DHCP Server, QinQ, L2PTLayer 2 funkcijosSąsajų agregacija (LACP), 802.1Q VLAN, STP/RSTP/MSTP, IGMP SnoopingSaugumasIP-MAC-Port susiejimas, ACL, 802.1X, Radius, Port Security, DoS DefendCentralizuotas valdymasOmada valdiklių (Hardware, Software, Cloud-Based) palaikymasPrieiga be debesijosGUI sąsaja (naršyklė), CLI (Console, Telnet, SSH), SNMP v1/v2c/v3Maitinimas100–240 V AC, 50/60 HzMaks. energijos suvartojimas34,4 W (be PoE); 463,8 W (su visa PoE apkrova 384 W)Matai (P × G × A)440 × 330 × 44 mm (montavimas 19" 1U Rack spintoje)KorpusasMetalinis, montuojamas rack spintojeCertifikataiCE, FCC, RoHS


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Gamintojo kodas 28108
  • Svoris 0
* Anksčiau taikyta Varle.lt kaina

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Dažnai perkama kartu

  • Išpardavimas Išpardavimas

Varta Industrial LR03 Vienkartinė baterija AAA Šarminis

  • GamintojasVarta
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (19)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
Varta Industrial LR03 Vienkartinė baterija AAA Šarminis kaina
5 €
-11 %

Baterijos DURACELL AAA, 10 vnt.

  • GamintojasDuracell
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (26)
  • Pristatymas į namus 4 d. d.
  • Liko tik: 5+ vnt.
Baterijos DURACELL AAA, 10 vnt. kaina
11.59  €
  • Išpardavimas Išpardavimas

LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA

  • GamintojasEnergizer
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Baterijos technologijaLi-Ion
  • Įvertinimas 5.0 (61)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA kaina
8.30  €
-9 %
  • Išpardavimas Išpardavimas

DURACELL LR03 (AAA) 4 pak. Elementai

  • GamintojasDuracell
  • TipasAA, AAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (147)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
DURACELL LR03 (AAA) 4 pak. Elementai kaina
5.20  €
-13 %
Pirmyn Atgal

Panašios prekės

  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 4 vnt.
Šakotuvas Atte2 SWITCH POE SU BUFERINIU MAITINTUVU IPUPS-16-20-H 16 PRIEVADŲ ATTE kaina
552.50  €
55.25  €/mėn be pabrangimo
  • Pristatymas į namus 7-11 d. d.
  • Liko tik: 4 vnt.
Šakotuvas Ruijie jungiklis RG-NBS5100-24GT4SFP 24 PRIEVADŲ REYEE kaina
505.99  €
50.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 1 vnt.
Šakotuvas CISCO Catalyst 9200 4 x 1G tinklo modulis kaina
564.46  €
56.45  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas POE JUNGIKLIS 17 IP ATTE KAMEROMS IPUPS-17-11-R5U0 kaina
426.60  €
42.66  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Jan Nowak Metalinė daugiafunkcė spintelė su užraktu: Fresh Style DAWID, 900 x 1850 x 450 mm, smėlio spalvos kaina
249.99  €
-2 %
25  €/mėn be pabrangimo
  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 5+ vnt.
Dėlionė Gonge balansinis takelis "Upė" (2123) kaina
55.50  €

Artgeist Fototapetas - Graffiti: violet theme

  • GamintojasArtgeist
  • Spalva, , ,
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Artgeist Fototapetas - Graffiti: violet theme kaina
117.99  €
11.80  €/mėn be pabrangimo
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 2 d. d.
  • Liko tik: 5+ vnt.
"Volvo" priekinio stiklo valytuvas, 32341318 kaina
51.83  €
  • Pristatymas į namus 9-12 d. d.
  • Liko tik: 2 vnt.
Perspirex Comfort Antiperspirant Roll-On rutulinis antiperspirantas, 20 ml kaina
10.84  €
-10 %
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Giro Kask Register II Integrated MIPS dydis Universalus (54-61 cm) (GR-7157780) kaina
96.99  €
9.70  €/mėn be pabrangimo

Fusion Accessories "Breathe Silikoninis dėklas Galaxy S20" Mint

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
Fusion Accessories "Breathe Silikoninis dėklas Galaxy S20" Mint kaina
4.99  €
  • Įvertinimas 5.0 (5)
  • Pristatymas į namus 15 d. d.
  • Liko tik: 5+ vnt.
"Volvo" ratų stebulės varžtas 10 X 65 mm originalus 30640878 kaina
6.35  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti