Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC

  • Varlė kodas 3300081
  • Liko tik: 1 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 11 has video

Šakotuvas ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC

  • Varlė kodas 3300081
  • Liko tik: 1 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC kaina
1185.99  €
Kainos kitur iki 1652.62 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 08 - 05:26:32.

118.60 € x 10 mėn.
ar
32.94 € x 36 mėn.
Paskolos suma: €1185.99, terminas: 36 mėn., mėnesio įmoka: €32.94, bendra suma: €1352.03, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €166.04. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 138€
  • + 24 mėn. 209€ POPULIARUS
  • + 36 mėn. 258€
  • + 48 mėn. 311€
add to cart Į krepšelį 1185.99 €
Šakotuvas ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC kaina
1185.99  €
118. 60 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 13d., penktadienį. 0 €
  • Kituose miestuoselapkričio 16 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 16 d.  2.49  €
  • Omniva paštomate lapkričio 16 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.49  €
  • LP EXPRESS kurjeriu lapkričio 16 d.  3.49  €
  • DPD kurjeriu lapkričio 16 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas ZYXEL RGS200-12P, 12 PORT MANAGED POE SWITCH, 240 WATT POE, DIN RAIL, IP30, 12-58V DC kaina
1185.99  €
Kainos kitur iki 1652.62 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 08 - 05:26:32.

118.60 € x 10 mėn.
ar
32.94 € x 36 mėn.
Paskolos suma: €1185.99, terminas: 36 mėn., mėnesio įmoka: €32.94, bendra suma: €1352.03, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €166.04. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 1185.99 €
Pristatymas į namus
Gauk lapkričio 13d., penktadienį. Visi pristatymo būdai

Aprašymas

Dizainas :
Montavimas į stelažą: Taip
Tarptautinės apsaugos (IP) kodas: IP30
Korpuso medžiaga: Metalas
Gaminio spalva: Juoda
Montavimas ant DIN bėgio: Taip
Montavimas ant sienos: Taip
Maitinimas :
Energijos suvartojimas (maks.): 255 W
Įėjimo įtampa: 12 - 58 V
Nuolatinės srovės įėjimo įtampa: 12 - 58 V
Saugumas :
MAC adresų filtravimas: Taip
Saugumo algoritmai: SNMP
Autentifikavimas: Svečių VLAN, autentifikavimas pagal MAC, autentifikavimas pagal prievadą
Prieigos kontrolės sąrašas (ACL): Taip
SSH/SSL palaikymas: Taip
IGMP snooping: Taip
Eksploatavimo sąlygos :
Darbinė temperatūra (T-T): -40 - 75 °C
Sandėliavimo santykinė drėgmė (H-H): 5 - 90%
Sandėliavimo temperatūra (T-T): -40 - 85 °C
Darbinė santykinė drėgmė (H-H): 5 - 95%
Šilumos išsklaidymas: 86955 BTU/h
Valdymo funkcijos :
Valdymas interneto naršykle: Taip
Paslaugos kokybės (QoS) palaikymas: Taip
Komutatoriaus sluoksnis: L2
MIB palaikymas: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Komutatoriaus tipas: Valdomas
Sistemos įvykių žurnalas: Taip
ARP tikrinimas: Taip
Svoris ir matmenys :
Svoris: 1_45 kg
Aukštis: 154 mm
Plotis: 77 mm
Gylis: 127_3 mm
Tinklas :
Tinklo standartai: IEEE 802_1s
VLAN palaikymas: Taip
Vario eterneto kabelių technologija: 100BASE-TX
Jungčių agregavimas: Taip
Pilnas dvipusis ryšys: Taip
Prievadų veidrodinis kopijavimas: Taip
Srauto valdymo palaikymas: Taip
10G palaikymas: Ne
Automatinis derybų procesas: Taip
Transliacijų audros valdymas: Taip
Virtualaus LAN funkcijos: Žymėtas VLAN
VLAN skaičius: 1024
Spartos ribojimas: Taip
Našumas :
Įjungti ir naudoti (Plug and Play): Taip
Programinės įrangos atnaujinimas: Taip
Buferio dydis: 512 KB
Vidutinis laikas tarp gedimų (MTBF): 568430 h
Pakuotės duomenys :
Pakuotės svoris: 1_9 kg
Pakuotės gylis: 192 mm
Pakuotės plotis: 133 mm
Pakuotės aukštis: 238 mm
Stelažo montavimo rinkinys: Taip
Sieninio montavimo rinkinys: Taip
Prievadai ir sąsajos :
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000)
SFP modulių lizdų kiekis: 4
Šviesolaidžio jungtis: SFP
Pagrindinių perjungimo RJ-45 eterneto prievadų kiekis: 8
Logistikos duomenys :
Suderintos sistemos (HS) kodas: 85176990
Duomenų perdavimas :
Paketų buferio atmintis: 0_5 MB
MAC adresų lentelė: 8000 įrašų
Didieji kadrai (Jumbo): 9000
Eilių skaičius: 8
Didžiųjų kadrų palaikymas: Taip
Pralaidumas: 17_86 Mpps
Kaupimas ir perdavimas: Taip
Perjungimo pajėgumai: 24 Gbit/s
Maitinimas per eternetą (PoE) :
Bendras maitinimo per eternetą (PoE) biudžetas: 240 W
Maitinimas per eternetą (PoE): Taip
Maitinimo per eternetą plius (PoE+) prievadų kiekis: 8
Daugiatransliacijos funkcijos :
Daugiatransliacijos palaikymas: Taip
Šviesolaidis :
Šviesolaidžio eterneto kabelių technologija: 1000BASE-X
Perdavimo atstumas (maks.): 40 km

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.

TOP susijusios paieškos

Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-05-29
0
0
Šis įrenginys pasižymi tvirtu metaliniu korpusu ir plačiu tinklo standartų palaikymu, todėl yra patikimas ir universalus sprendimas. Mac adresų filtravimas ir multicast palaikymas užtikrina saugumą ir efektyvumą. Tačiau 10G parama nėra, kas gali riboti greičio galimybes ateityje.
Pliusai: Tvirtas metalinis korpusas Platus tinklo standartų palaikymas Mac adresų filtravimas ir multicast palaikymas
Minusai: Nėra 10G palaikymo

Specifikacija

Valdymo funkcijos
Perjungimo tipasValdomas
Perjungimo sluoksnisL2
Paslaugos kokybės (qos) palaikymasTaip
Web pagrįstas valdymasTaip
Arp kontrolėTaip
Sistemos įvykių žurnalasTaip
Mib palaikymasRfc 2233 if mib, rfc1213 mib ii, rfc 1757 rmon 1/2/3/9, rfc1215, rfc1493, rfc 2674, lldp-ext-med mib
Ryšys
Pagrindinių perjungimo rj-45 eterneto prievadų skaičius8
Pagrindinių perjungimo rj-45 eterneto prievadų tipasGigabit ethernet (10/100/1000)
Sfp modulio angų kiekis4
Šviesolaidžio optinė jungtisSfp
Tinklas
Tinklo standartaiIeee 802.1d,ieee 802.1q,ieee 802.1ab,ieee 802.1p,ieee 802.1s,ieee 802.1w,ieee 802.3,ieee 802.3ab,ieee 802.3ad,ieee 802.3af,ieee 802.3at,ieee 802.3u,ieee 802.3x,ieee 802.3z
10g paramaNe
Varinių eterneto kabelių technologija10base-t,100base-tx,1000base-t
Portų mirroringTaip
Pilnai abipusis (duplex)Taip
Srauto kontrolės palaikymasTaip
Nuorodų agregacijaTaip
Transliacijos audros valdymasTaip
Reitingo apribotojimasTaip
Automatinis suderinimas (auto-negotiation)Taip
Vlan palaikymasTaip
Virtualaus vietinio tinklo ypatybėsTagged vlan
Vlans skaičius1024
Šviesolaidis
Skaidulinių eterneto kabelių technologija1000base-x
Persiuntimo atstumas (maks.)40 km
Duomenų perdavimas
Adreso lentelės dydis8000 įrašai
Perjungimo pajėgumas24 gbit/s
Pralaidumas17,86 mpps
„store-and-forward“ funkcijaTaip
Eilių skaičius8
Jumbo frames palaikymasTaip
„jumbo“ kadrai9000
Paketo buferio atmintis0,5 mb
Saugumas
Prieigos kontrolės sąrašas (acl)Taip
Igmp tinklinio judėjimo sekimasTaip
Apsaugos algoritmų palaikymas802.1x radius,https,snmp,ssh-2
Mac adresų filtravimasTaip
Ssh/ssl palaikymasTaip
AtpažinimasSvečio vlan, mac pagrindo autentifikacija, prievado pagrindo autentifikacija
Transliavimo grupiniu adresu ypatybės
Multicast palaikymasTaip
Konstrukcija
Stovo montavimasTaip
Produkto spalvaJuoda
Korpuso medžiagaMetalas
Tarptautinės apsaugos (ip) kodasIp30
Montuojamas ant sienosTaip
Din bėgelių blokasTaip
Veikimo charakteristikos
Firmware tobulinimasTaip
Buferio dydis512 kb
„plug and play“ funkcijaTaip
Vidutinis laikas tarp trikčių (mtbf)568430 h
Energijos valdymas
Dc įėjimo įtampa12 - 58 v
Galios suvartojimas (maks.)255 w
„Power over Ethernet“ (PoE)
Maitinimas per eternetą (poe)Taip
Maitinimo per eternetą plius (poe+) prievadų skaičius8
Bendrosios galios per eternetą (poe) charakteriskos240 w
Aplinkos sąlygos
Darbo temperatūros diapazonas (tt)-40 - 75 °c
Sandėliavimo temperatūros norma (t-t)-40 - 85 °c
Darbo santykinės drėgmės diapazonas5 - 95 %
Sandėliavimo santykinis drėgmės diapazonas5 - 90 %
Šilumos sklaida86955 btu/h
Svoris ir matmenys
Plotis77 mm
Ilgis127,3 mm
Aukštis154 mm
Svoris1,45 kg
Pakuotės duomenys
Montavimo ant sienos rinkinysTaip
Stovo montavimo rinkinysTaip
Kitos savybės
Įėjimo įtampa12 - 58 v
Modelio pavadinimas

‎B775510

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Kainos kitur

  • Market365 lt - 1652.62 €
  • Enter24 eu - 1299.10 €
  • Multo eu - 1278.75 €
  • itwork lt - 1223.99 €
Duomenys atnaujinti: 2026 11 08 - 05:26:32

Panašios prekės

Pirmyn Atgal

Peržiūrėtos prekės

Spintelė batams, ąžuolo spalvos, 100x35x38cm, apdirbta mediena

  • GamintojasvidaXL
  • Ilgis (mm)
  • Plotis (mm)
  • Medžiaga
  • Aukštis (mm)
  • SpalvaRuda
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 2 vnt.
Spintelė batams, ąžuolo spalvos, 100x35x38cm, apdirbta mediena kaina
57.82  €
  • Pristatymas į namus 10-11 d. d.
  • Liko tik: 4 vnt.
Nioxin 3D Styling Thickening Gel 140ml kaina
26.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti