Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas ZYXEL GS1920-24V2, 28 prievadų išmanusis valdomas komutatorius, 24 gigabitų varinis ir 4 gigabitų dviejų asmenų, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 14 has video

Šakotuvas ZYXEL GS1920-24V2, 28 prievadų išmanusis valdomas komutatorius, 24 gigabitų varinis ir 4 gigabitų dviejų asmenų, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas ZYXEL GS1920-24V2, 28 prievadų išmanusis valdomas komutatorius, 24 gigabitų varinis ir 4 gigabitų dviejų asmenų, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija) kaina
183.14  €
Kainos kitur iki 327.90 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 13 - 07:01:35.

18.31 € x 10 mėn.
ar
5.09 € x 36 mėn.
Paskolos suma: €183.14, terminas: 36 mėn., mėnesio įmoka: €5.09, bendra suma: €208.76, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €25.62. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 29€
  • + 24 mėn. 41€ POPULIARUS
  • + 36 mėn. 47€
  • + 48 mėn. 59€
add to cart Į krepšelį 183.14 €

Kitų pardavėjų pasiūlymai nuo 227. 55  € (3)

Šakotuvas ZYXEL GS1920-24V2, 28 prievadų išmanusis valdomas komutatorius, 24 gigabitų varinis ir 4 gigabitų dviejų asmenų, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija) kaina
183.14  €
18. 31 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 23 d. 0 €
  • Kituose miestuoselapkričio 24 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 24 d.  2.49  €
  • Omniva paštomate lapkričio 24 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu lapkričio 24 d.  3.99  €
  • DPD kurjeriu lapkričio 24 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas ZYXEL GS1920-24V2, 28 prievadų išmanusis valdomas komutatorius, 24 gigabitų varinis ir 4 gigabitų dviejų asmenų, hibridinis režimas, autonominis arba „Nebulaflex“ debesis (5 metų garantija) kaina
183.14  €
Kainos kitur iki 327.90 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 13 - 07:01:35.

18.31 € x 10 mėn.
ar
5.09 € x 36 mėn.
Paskolos suma: €183.14, terminas: 36 mėn., mėnesio įmoka: €5.09, bendra suma: €208.76, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €25.62. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 183.14 €
Pristatymas į namus
Gauk lapkričio 23 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas
ZYXEL GS1920-24v2 28 prievadų SM jungiklis

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.

TOP susijusios paieškos

Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2025-10-10
0
0
Šis įrenginys yra puikus pasirinkimas tiems, kurie ieško patikimo ir efektyvaus tinklo sprendimo. Jis pasižymi puikiu našumu ir stabilumu, todėl puikiai tinka tiek mažoms, tiek vidutinėms įmonėms. Įrenginys yra lengvai valdomas ir turi intuityvią sąsają, kuri leidžia greitai ir paprastai atlikti tinklo konfigūracijas. Be to, jis palaiko įvairias valdymo funkcijas, kurios padeda optimizuoti tinklo veikimą ir užtikrinti saugumą.
Pliusai: Puikus našumas ir stabilumas Lengva valdyti su intuityvia sąsaja Palaiko įvairias valdymo funkcijas
Minusai: Gali būti sudėtinga pradedantiesiems vartotojams

Specifikacija

  • Gamintojas Zyxel
  • Modelis

    GS1920-24V2-EU0101F

  • Vidinė atmintis 256 MB
  • Stovo montavimas Taip
  • Perjungimo pajėgumas 56 Gbit/s
  • Jungiklio tipas Tvarko
  • Tinklo standartai IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
  • Pagrindinis perjungimo rj-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
  • Mac adreso lentelė 16 000 įrašų
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
  • Paketo buferio atmintis 1,5 MB
  • Plotis 441 mm
  • Persiuntimo greitis 42 Mpps
  • Gylis 131 mm
  • Arp patikrinimas Taip
  • Autentifikavimas Guest VLAN,Port-based authentication
  • Mac adresų filtravimas Taip
  • Sandėliavimo santykinė drėgmė (h-h) 10 - 95 %
  • Vlan palaikymas Taip
  • Kombinuotas sfp prievadų kiekis 4
  • Dhcp funkcijos DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
  • LED indikatoriai Taip
  • Energijos sąnaudos (maks.) 22,5W
  • Paslaugos kokybės (QoS) palaikymas Taip
  • Elektromagnetinis suderinamumas FCC 15 A, CE A, BSMI EMC
  • Vidutinis laikas tarp gedimų (mtbf) 911301 h
  • Varinių eterneto kabelių technologija 100BASE-TX, 1000BASE-T
  • Šilumos sklaida 76.73 BTU/h
  • Srauto vadymo palaikymas Taip
  • Autentifikavimo tipas IEEE 802.1x, RADIUS
  • AC įvesties dažnis 50–60 Hz
  • Stovo tvirtinimo rinkinys Taip
  • Aprėpties medžio protokolas Taip
  • Slaptažodžio apsauga Taip
  • Pakuotės svoris 2,91 kg
  • Ip-mac-port susiejimas Taip
  • Normos ribojimas Taip
  • Pridėti laidai AC
  • Multicast palaikymas Taip
  • Maitinimas per Eternetą (PoE) Ne
  • Veikimo temperatūra (t-t) 0 - 50 °C
  • Saugumas LVD, BSMI
  • Santykinė darbo drėgmė (h-h) 10 - 95 %
  • Eilių planavimo algoritmai SPQ, WFQ, svertinis apvalumas (WRR)
  • Šviesolaidinė jungtis SFP
  • Apsaugos algoritmai 802.1x RADIUS,SNMP,SNMPv3
  • MIB palaikymas RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
  • Virtualaus LAN funkcijos Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet–based VLAN
  • Sertifikavimas RoHS
  • Produkto spalva Juoda
  • Sistemos įvykių žurnalas Taip
  • 10g atrama Ne
  • Prieigos kontrolės sąrašas (ACL) Taip
  • Cpu defense Taip
  • Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
  • Aukštis 44 mm
  • AC įvesties įtampa 100–240 V
  • Šviesolaidinio eterneto kabelių technologija 1000BASE-X
  • Svoris 2,1 kg
  • IGMP tinklinio judėjimo sekimas Taip
  • Flash atmintis 32 MB
  • Modelio pavadinimas

    GS1920-24V2-EU0101F

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Kainos kitur

  • Shopro lt - 327.90 €
  • Electrobase lt - 259.55 €
  • Market365 lt - 250.63 €
  • Vitalimax lt - 244.00 €
  • Rpc lt - 230.20 €
  • Inserv lt - 222.90 €
  • Stipriai lt - 217.82 €
  • printera lt - 215.59 €
  • Toppc lt - 215.16 €
  • Trajektorija lt - 214.33 €
  • kilobaitas lt - 212.55 €
  • Elektromarket lt - 210.14 €
  • Store24 lt - 206.23 €
  • Vieni lt - 202.34 €
  • baitukas lt - 198.91 €
  • topocentras lt - 197.00 €
  • itwork lt - 183.99 €
  • pigu - 183.25 €
  • 1a lt - 183.25 €
  • senukai lt - 183.25 €
  • rde lt - 183.25 €
Duomenys atnaujinti: 2026 11 13 - 07:01:35

Panašios prekės

Pirmyn Atgal

Peržiūrėtos prekės

Clinique Take The Day Off valomasis balzamas, 125 ml Clinique Take The Day Off valomasis balzamas, 125 ml
TOP
  • TOP prekė TOP prekė
  • Žemos kainos garantija Žemos kainos garantija

Clinique Take The Day Off valomasis balzamas, 125 ml

  • Įvertinimas 5.0 (34)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
Clinique Take The Day Off valomasis balzamas, 125 ml kaina
18.74  €

Terkšlė lenkta 1/4" PROXXON

  • Įvertinimas 5.0 (5)
  • Pristatymas į namus 2-5 d. d.
  • Liko tik: 5+ vnt.
Terkšlė lenkta 1/4" PROXXON kaina
18.99  €
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
„CoreParts“ kintamosios srovės adapteris „Sony“ televizoriams kaina
18.81  €
-10 %

Kabelis LogiLink 7.5m juodas CP2083S

  • Įvertinimas 5.0 (4)
  • Pristatymas į namus 6 d. d.
  • Liko tik: 2 vnt.
Kabelis LogiLink 7.5m juodas CP2083S kaina
7.08  €

Triton RAC-UP-350-A3 stovo priedas

  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5 vnt.
Triton RAC-UP-350-A3 stovo priedas kaina
30 €

Akmens pjovimo diskas PFERD EH PSF Alu Stone 125x2,4mm

  • GamintojasPferd
  • TipasAbrazyviniai
  • Skersmuo (mm)
  • Skylės skersmuo (mm)
  • Storis (mm)
  • Pristatymas į namus 3 d. d.
  • Liko tik: 5+ vnt.
Akmens pjovimo diskas PFERD EH PSF Alu Stone 125x2,4mm kaina
2.24  €
  • Pristatymas į namus 2-5 d. d.
  • Liko tik: 5 vnt.
Sriegpjovė RUKO M3x0,5 kaina
12.99  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
Valytuvas Bosch Aerotwin Multi-Clip Spoiler AM30U, 750 mm kaina
22 €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti