Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas ZYXEL GS1900-8HP V3, 8-PORT GBE L2 POE SMART SWITCH, 802.3AT, DESKTOP, FANLESS, 77 WATT (5Y WARRANTY)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 16 has video

Šakotuvas ZYXEL GS1900-8HP V3, 8-PORT GBE L2 POE SMART SWITCH, 802.3AT, DESKTOP, FANLESS, 77 WATT (5Y WARRANTY)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas ZYXEL GS1900-8HP V3, 8-PORT GBE L2 POE SMART SWITCH, 802.3AT, DESKTOP, FANLESS, 77 WATT (5Y WARRANTY) kaina
111.26  €
Kainos kitur iki 154.59 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 11 - 16:32:42.

11.13 € x 10 mėn.
ar
3.09 € x 36 mėn.
Paskolos suma: €111.26, terminas: 36 mėn., mėnesio įmoka: €3.09, bendra suma: €126.80, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.42%, sutarties mokestis: €15.54. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 13€
  • + 24 mėn. 18€ POPULIARUS
  • + 36 mėn. 24€
  • + 48 mėn. 29€
add to cart Į krepšelį 111.26 €

Kitų pardavėjų pasiūlymai nuo 233. 08  € (1)

Šakotuvas ZYXEL GS1900-8HP V3, 8-PORT GBE L2 POE SMART SWITCH, 802.3AT, DESKTOP, FANLESS, 77 WATT (5Y WARRANTY) kaina
111.26  €
11. 13 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 23 d. 0 €
  • Kituose miestuosespalio 26 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 26 d.  1.99  €
  • Omniva paštomate spalio 26 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.49  €
  • LP EXPRESS kurjeriu spalio 26 d.  3.49  €
  • Pristatymas Venipak kurjeriu spalio 26 d.  4.19  €
  • DPD kurjeriu spalio 26 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas ZYXEL GS1900-8HP V3, 8-PORT GBE L2 POE SMART SWITCH, 802.3AT, DESKTOP, FANLESS, 77 WATT (5Y WARRANTY) kaina
111.26  €
Kainos kitur iki 154.59 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 11 - 16:32:42.

11.13 € x 10 mėn.
ar
3.09 € x 36 mėn.
Paskolos suma: €111.26, terminas: 36 mėn., mėnesio įmoka: €3.09, bendra suma: €126.80, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.42%, sutarties mokestis: €15.54. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 111.26 €
Pristatymas į namus
Gauk spalio 23 d. Visi pristatymo būdai

Aprašymas

8 prievadų GbE išmanusis valdomas PoE komutatorius

„Smart Managed GS1900“ serijos komutatorius turi žiniatinklio sąsają, skirtą lengvai valdyti tokias išplėstines funkcijas kaip VLAN, QoS, IGMP šnipinėjimas, jungčių agregavimas (LAG), IPv6 ir DoS prevencija. Be to, patogus vartotojui vedlys padeda greitai atlikti sąranką, konfigūraciją ir net išplėstinius nustatymus.
  • Bendras prievadų skaičius: 8
  • 100/1000 Mbps: 8
  • 802.3at PoE prievadai: 8
  • Bendras PoE biudžetas (vatais): 77
  • Perjungimo pajėgumas (Gbps): 16
  • Persiuntimo sparta (Mpps): 11,9
  • Įvestis: 100–240 V kintamoji srovė, 50/60 Hz
  • Maksimali energijos suvartojimas (vatais): 84,8
  • Matmenys (P x G x A) (mm/col.): 250 x 104 x 27/9,84 x 4,10 x 1,06
  • Svoris (kg): 0,71
  • Akustinis triukšmas (min./maks., dBA): 0

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.

TOP susijusios paieškos

Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2025-12-24
0
0
Šis įrenginys yra puikus pasirinkimas tiems, kurie ieško patikimo ir efektyvaus sprendimo tinklo valdymui. Jis siūlo puikų našumą su galimybe valdyti PoE įrenginius, kas leidžia lengvai prijungti ir maitinti įvairius tinklo įrenginius, tokius kaip IP kameros ar belaidžiai prieigos taškai. Be to, jis pasižymi paprastu valdymu ir konfigūravimu, todėl net ir mažiau patyrę vartotojai gali lengvai jį naudoti. Tačiau, nors įrenginys yra labai funkcionalus, jis gali būti sudėtingas tiems, kurie neturi patirties su tinklo įrenginiais.
Pliusai: Efektyvus PoE įrenginių valdymas Paprastas valdymas ir konfigūravimas Patikimas našumas
Minusai: Gali būti sudėtingas pradedantiesiems vartotojams

Specifikacija

  • Gamintojas Zyxel
  • Modelis

    190080103

  • Svoris 0.71
  • Perjungti klasę SMART
  • Maitinimas 100–240 V kintamoji srovė, 50/60 Hz Maksimalus PoE biudžetas: 77 W
  • Aukštis 22.50
  • Konsolės prievadas Ne
  • 10gb prievadų skaičius Nėra
  • Važiuoklės tipas Darbalaukis
  • Tinklo architektūra Gigabit Ethernet
  • Poe+ prievadų skaičius Nėra
  • Qsfp+ prievadų skaičius Nėra
  • Sukraunamumas Ne
  • 10/100/1000 mbps prievadų skaičius 8
  • Taikymas Namai ir mažas biuras
  • 10/100/1000/2500 mbps prievadai Nėra
  • Sfp prievadų skaičius Nėra
  • Atrama jumbo rėmams Taip
  • 10/100 mbps prievadų skaičius Nėra
  • Ventiliatorius Ne
  • Perjungimo sluoksnis L2
  • Sfp+ prievadų skaičius Nėra
  • Kombinuotų prievadų skaičius Nėra
  • Poe prievadų skaičius (poe ir poe+) 8
  • Plotis 30.50
  • QoS IEEE 802.1p paslaugų klasė (SPQ, WRR) Prievadu pagrįsta CoS IP TOS pirmenybė
  • Jumbo rėmo dydis 9
  • L2 savybės IGMP šnipinėjimas (v1, v2, v3)
  • Matmenys 250 x 104 x 27 mm
  • Mac adresų lentelės dydis 8000
  • Palaikomi protokolai ir standartai IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x srauto valdymas IEEE 802.3az EEE palaikymas IEEE 802.3az EEE palaikymas IEEE 802.1p Po202.1PEEF8 palaikymas P/24AG/ 48HP) IEEE 802.3at PoE plus (GS1900-8HP / 10HP / 24HP / 48HP) IEEE 802.1D apimantis medžio protokolas (STP) IEEE 802.1w greitas aprėpties medžio protokolas (RSTP) (RSTP) (RSTP) (RSTP) 80 iki 10 AG ir pusiau dvipusis veikimas su IEEE 802.3x srauto valdymu ir priešslėgiu Išsaugokite ir nukreipkite Auto MDI/MID-X
  • VLAN IEEE 802.1Q VLAN žymėjimas IEEE 802.3ad LACP Guest VLAN Balso VLAN Storm valdymas IEEE 802.1p prioriteto eilės kiekvienam prievadui IEEE 802.1p Eilės metodas (SPQ/WRR) Įvesties prioriteto atvaizdavimas Prievado greičio ribojimas (įėjimas/išėjimas) IEEEx srautas802.3x
  • Energijos sąnaudos 84.8
  • Paketų buferis 525
  • Pralaidumas 16
  • Valdymas, stebėjimas, konfigūravimas IPv6 valdymas: IPv6 per Ethernet (RFC 2464) Dviejų krūvų (RFC 4213) ICMPv6 (RFC 4884) Kaimynų aptikimas (RFC 4861) Automatinis konfigūravimas Statinis IPv6 adresas ir prefikso ilgis Statinis IPv6 numatytasis šliuzas IPv6 pasikartojančio adreso aptikimas v1 Valdymas: v2SN RMON (1, 2, 3, 9) v3 SNMP DHCP klientas Vasaros laikas NTP prievado atspindėjimas Suplanuotas PoE PoE numatytasis vartojimo režimas Suplanuoto PoE MIB laiko intervalo grupė: RFC 1213 MIB II RFC 2819 RMON (1, 2, 3, 9 grupė) RFC 1215 bendrieji spąstai RFC 1493 privatus bendras MIB Zyxel tiltas ZON Utility: Zyxel jungiklių, AP ir šliuzų aptikimas IP konfigūracija IP atnaujinimas Įrenginio gamyklinių nustatymų atkūrimas Įrenginio paleidimas iš naujo Įrenginio vietos nustatymas žiniatinklio GUI Prieiga Slaptažodžio konfigūracija Greitas susiejimas su Zyxel AP Configurator (ZAC) vienu spustelėjimu Automatinis naujausios programinės įrangos aptikimas Rodo įrenginio serijos numerį ir aparatinės įrangos versija Debesų režimo įjungimo / išjungimo parinktis hibridinės serijos įrenginiams
  • Persiuntimo greitis 11.9
  • Apsauga IEEE 802.1x prievado apsauga Layer 2 MAC filtravimas Statinis MAC persiuntimas RADIUS TACACS+ SSL valdymo VLAN CPU gynybos variklio DoS prevencija
  • Paskirtis CE+WEEE
  • Modelio pavadinimas

    ‎GS1900-8HP-EU0103F

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Dažniausiai užduodami klausimai

1. Kiek prievadų turi Zyxel GS1900-8HP v3 komutatorius?

Šis įrenginys turi aštuonis gigabitinius tinklo prievadus. Visi jie palaiko PoE maitinimą. Tai leidžia prijungti kelis įrenginius vienu metu. Bendra galia siekia 77 vatus. To pakanka kelioms kameroms ar telefonams maitinti.

2. Ar galima šiuo įrenginiu maitinti tinklo kameras?

Taip, jis skirtas maitinti įrenginius per tinklo kabelį. Bendra energijos atsarga leidžia prijungti keletą vartotojo įrenginių. Nereikia papildomų maitinimo šaltinių. Tai labai patogu montuojant stebėjimo sistemas. Kabelių klojimas tampa daug paprastesnis.

3. Ar prietaisas turi tylią aušinimo sistemą?

Įrenginys veikia visiškai be garso. Akustinis triukšmas siekia nulį decibelų. Tai reiškia, kad jame nėra jokių ventiliatorių. Jis netrukdys ramybės biure ar namuose. Tinka net tyliose patalpose.

4. Kaip lengva nustatyti šį tinklo įrenginį?

Tam skirta speciali žiniatinklio sąsaja. Ji padeda greitai atlikti visus veiksmus. Vartotoją veda paprastas vedlys. Jis padeda sukonfigūruoti net sudėtingas funkcijas. Todėl sąranka neužima daug laiko.

5. Kokias pažangias funkcijas palaiko šis modelis?

Jis turi virtualių tinklų palaikymą. Taip pat užtikrina srauto prioritetus. Yra jungčių sujungimo galimybė. Palaikomas interneto protokolas ir apsauga nuo atakų. Tai padeda išvengti tinklo problemų.

Kainos kitur

  • Market365 lt - 154.59 €
  • Electrobase lt - 140.00 €
  • Vitalimax lt - 139.00 €
  • topocentras lt - 133.00 €
  • Inserv lt - 130.90 €
  • pigu - 127.94 €
  • skytech lt - 127.69 €
  • Toppc lt - 126.06 €
  • Technorama lt - 125.57 €
  • printera lt - 124.94 €
  • trajektorija lt - 124.64 €
  • kilobaitas lt - 122.60 €
  • baitukas lt - 122.59 €
  • Elektromarket lt - 119.72 €
  • bigbox lt - 119.59 €
  • Smartech ee - 117.19 €
  • Vieni lt - 116.78 €
  • 1a lt - 114.90 €
  • senukai lt - 114.90 €
  • Rpc lt - 113.20 €
  • rde lt - 111.29 €
Duomenys atnaujinti: 2026 10 11 - 16:32:42

Panašios prekės

Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 5 d. d.
  • Liko tik: 1 vnt.
Sieninis šviestuvas JING 14W, 3000K kaina
169.40  €
  • Įvertinimas 5.0 (4)
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
Vaflinė burbulinė vaflinė 1415W Royal Catering RCWM-1400-B kaina
109.99  €
11  €/mėn be pabrangimo
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5 vnt.
Šakotuvas Zyxel PoE12-90W Multi Gig 1/2,5/5/10Gb vieno prievado 90W PoE purkštukas kaina
87.39  €
8.74  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Cersanit (korki klik-klak) Automatyczny universalus korek KLIK-KLAK auksinė mat (S951-702) kaina
43.99  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
WC klavišas Cersanit K97-514 / CERSANIT / MOVI II / PRZYCISK Baltas / kaina
55.99  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Cersanit Vonios apdaila MITO Raudonas, 170 cm, priekinė kaina
77.89  €
7.79  €/mėn be pabrangimo
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti