Krepšelis tuščias
Turite Varlės paskyrą?
Prisijunkite, kad pamatytumėte krepšelio turinį
Prisijungti
Produkto puslapis: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3452p/
Techninės specifikacijos
Sužinokite daugiau apie TP-Link PoE technologiją >
Daugiau informacijos apie „Omada Cloud SDN“>?
| APARATŪROS FUNKCIJOS | |
| Sąsaja | • 48 × 10/100/1000 Mbps RJ45 prievadai • 4 × gigabito SFP lizdai • 1 × RJ45 konsolės prievadas • 1 × „Micro-USB“ konsolės prievadas |
| Ventiliatoriaus kiekis | 3 |
| Maitinimo šaltinis | 100–240 V kintamoji srovė ~ 50/60 Hz |
| PoE+ prievadai (RJ45) | • Standartas: suderinamas su 802.3at/af • „PoE+“ prievadai: 48 prievadai, iki 30 W vienam prievadui • Energijos sąnaudos: 384 W |
| PoE prievadai (RJ45) | • Standartas: suderinamas su 802.3at/af • „PoE+“ prievadai: 48 prievadai, iki 30 W vienam prievadui • PoE energijos sąnaudos: 384 W* |
| Matmenys (P x G x A) | 17,3 × 13,0 × 1,7 colio (440 × 330 × 44 mm) |
| Montavimas | Montuojamas ant stovo |
| Maksimalus energijos suvartojimas | 52,53 W (110 V / 60 Hz) (be prijungto PD) 485,4 W (110 V / 60 Hz) (prijungus 384 W PD) |
| Maksimalus šilumos išsklaidymas | 179,13 BTU/val. (110 V / 60 Hz) (be prijungto PD) 1656,19 BTU/val. (110 V / 60 Hz) (prijungus 384 W PD) |
| NAŠUMAS | |
| Perjungimo pajėgumas | 104 Gb/s |
| Paketų persiuntimo greitis | 77,4 Mpps |
| MAC adresų lentelė | 16 tūkst. |
| Paketų buferinė atmintis | 12 Mbit |
| Jumbo rėmas | 9 KB |
| PROGRAMINĖS ĮRANGOS FUNKCIJOS | |
| Paslaugų kokybė | • 8 prioritetinės eilės • 802.1p CoS/DSCP prioritetai • Eilių planavimas - SP (griežtas prioritetas) - WRR (svertinis ratinis varžybų ciklas) - SP+WRR • Pralaidumo valdymas - Porto/srauto pagrindu veikiantis reitingo ribojimas • Sklandesnis veikimas • Veiksmas srautams - Veidrodis (į palaikomą sąsają) - Peradresavimas (į palaikomą sąsają) - Įkainio riba - QoS pastaba |
| L2 ir L2+ funkcijos | • Nuorodų agregavimas - Statinis nuorodų agregavimas - 802.3ad LACP - Iki 8 agregavimo grupių ir iki 8 prievadų kiekvienoje grupėje • Aprėpiančio medžio protokolas - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP saugumas: TC apsauga, BPDU filtras, BPDU apsauga, šaknų apsauga, kilpų apsauga • Kilpinio ryšio aptikimas - Uosto pagrindu - VLAN pagrindu • Srauto valdymas - 802.3x srauto valdymas - HOL blokavimo prevencija • Veidrodinis atspindėjimas -Porto veidrodinis atspindėjimas - CPU veidrodinis atspindėjimas - Vienas su vienu - Daugelis vienam - Siuntimas / Priėmimas / Abu |
| L2 daugiaadresis perdavimas | • Palaiko 511 (IPv4, IPv6) IGMP grupes • IGMP šnipinėjimas - IGMP v1/v2/v3 šnipinėjimas - Greitas išvykimas - IGMP šnipinėjimo užklausų teikėjas - IGMP autentifikavimas • IGMP autentifikavimas • MVR • MLD šnipinėjimas - MLD v1/v2 šnipinėjimas - Greitas išvykimas - MLD šnipinėjimo užklausų teikėjas - Statinė grupės konfigūracija - Ribotas IP daugiaadresis perdavimas • Daugiaadresio perdavimo filtravimas: 256 profiliai ir 16 įrašų kiekviename profilyje |
| VLAN | • VLAN grupė - Maksimalus 4K VLAN grupių skaičius • 802.1q pažymėtas VLAN • MAC VLAN: 12 įrašų • Protokolo VLAN: Protokolo šablonas 16, Protokolo VLAN 16 • GVRP • VLAN VPN (QinQ) - Uosto pagrindu veikiantis QinQ - Selektyvus QinQ • Balso VLAN |
| Prieigos kontrolės sąrašas | • Laiko pagrindu veikiantis priekinis kryžminis raištis (PKR) • MAC ACL sąrašai - Šaltinio MAC - Paskirties MAC adresas - VLAN ID - Vartotojo prioritetas - Eterio tipas • IP prieigos sąrašai - Šaltinio IP adresas - Paskirties IP adresas - Fragmentas - IP protokolas - TCP vėliava - TCP/UDP prievadas - DSCP/IP paslaugų teikimo sąlygos - Vartotojo prioritetas • Kombinuotas priekinis kryžminis raištis • Paketinio turinio ACL • IPv6 prieigos sąrašai • Politika - Veidrodinis atspindėjimas - Peradresavimas - Įkainio riba - QoS pastaba • ACL taikomas prievadui / VLAN |
| Saugumas | • IP-MAC-prievado susiejimas - DHCP šnipinėjimas - ARP inspekcija - IPv4 šaltinio apsauga • IPv6-MAC-prievado susiejimas - DHCPv6 šnipinėjimas - ND aptikimas - IPv6 šaltinio apsauga • Apsauga nuo DoS • Statinė / dinaminė prievadų apsauga - Iki 64 MAC adresų vienam prievadui • Transliavimo / daugiaadresio / vieno transliavimo audrų valdymas - kbps/santykio/pps valdymo režimas • Prieigos kontrolė pagal IP/prievadą/MAC adresą • 802.1X - Autentifikavimas pagal prievadą - „Mac“ pagrindu veikiantis autentifikavimas - VLAN priskyrimas - MAB - Svečio VLAN - Palaiko „Radius“ autentifikavimą ir atskaitomybė • AAA (įskaitant TACACS+) • Uosto izoliacija • Saugus žiniatinklio valdymas per HTTPS su SSLv3/TLS 1.2 • Saugus komandinės eilutės sąsajos (CLI) valdymas naudojant SSHv1/SSHv2 |
| IPv6 | • IPv6 Dvigubas IPv4/IPv6 • Daugiaadresio klausytojo aptikimo (MLD) šnipinėjimas • IPv6 prieigos sąrašai • IPv6 sąsaja • Statinis IPv6 maršrutizavimas • IPv6 kaimynų aptikimas (ND) • Maksimalaus perdavimo vieneto (MTU) kelio aptikimas • Interneto valdymo pranešimų protokolo (ICMP) 6 versija • TCPv6/UDPv6 • IPv6 programos - DHCPv6 klientas - Ping6 - Tracert6 - Telnet (6 versija) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 funkcijos | • 16 IPv4/IPv6 sąsajų • Statinis maršrutizavimas - 48 statiniai maršrutai • Statinis ARP • 316 ARP įrašų • Tarpinis ARP • Neatlygintinas ARP • DHCP serveris • DHCP relė • DHCP L2 relė |
| Valdymas | • Žiniatinklio grafinė sąsaja • Komandinės eilutės sąsaja (CLI) per konsolės prievadą, telnet • SNMPv1/v2c/v3 - Spąstai/Informuoti - RMON (1, 2, 3, 9 grupės) • SDM šablonas • DHCP/BOOTP klientas • 802.1ab LLDP/LLDP-MED • DHCP automatinis diegimas • Dvigubas vaizdas, dviguba konfigūracija • CPU stebėjimas • Kabelių diagnostika • EEE • Slaptažodžio atkūrimas • SNTP • Sistemos žurnalas |
| Išplėstinės funkcijos | • Palaiko „Omada“ aparatinės įrangos valdiklį (OC200/OC300), programinės įrangos valdiklį, debesijos pagrindu veikiantį valdiklį • Automatinis įrenginių aptikimas • Paketinė konfigūracija • Paketinis programinės įrangos atnaujinimas • Pažangus tinklo stebėjimas • Įspėjimai apie neįprastus įvykius • Vieninga konfigūracija • Perkrovimo grafikas • ZTP (bekontaktis aprūpinimas)** |
| MIB | • MIB II (RFC1213) • Tilto MIB (RFC1493) • P/Q tilto MIB (RFC2674) • „Radius Accounting“ kliento MIB (RFC2620) • „Radius“ autentifikavimo kliento MIB (RFC2618) • Nuotolinis ping, Traceroute MIB (RFC2925) • Palaikomos TP-Link privačios MIB • RMON MIB (RFC1757, rmon 1,2,3,9) |
| VALDYMAS | |
| „Omada“ programėlė | Taip. Reikalingas OC300, OC200, „Omada“ debesijos pagrindu veikiantis valdiklis arba „Omada“ programinės įrangos valdiklis. |
| Centralizuotas valdymas | • „Omada“ debesijos pagrindu veikiantis valdiklis • „Omada“ aparatūros valdiklis (OC300) • „Omada“ aparatūros valdiklis (OC200) • „Omada“ programinės įrangos valdiklis |
| Prieiga prie debesies | Taip. Reikalingas OC300, OC200, „Omada“ debesijos pagrindu veikiantis valdiklis arba „Omada“ programinės įrangos valdiklis. |
| Nulinio prisilietimo aprūpinimas | Taip. Reikalingas „Omada“ debesijos pagrindu veikiančio valdiklio naudojimas. |
| Valdymo funkcijos | • Žiniatinklio grafinė sąsaja • Komandinės eilutės sąsaja (CLI) per konsolės prievadą, telnet • SNMPv1/v2c/v3 - Spąstai/Informuoti - RMON (1, 2, 3, 9 grupės) • SDM šablonas • DHCP/BOOTP klientas • 802.1ab LLDP/LLDP-MED • DHCP automatinis diegimas • Dvigubas vaizdas, dviguba konfigūracija • CPU stebėjimas • Kabelių diagnostika • EEE • Slaptažodžio atkūrimas • SNTP • Sistemos žurnalas |
| KITOS | |
| Sertifikavimas | CE, FCC, RoHS |
| Pakuotės turinys | • TL-SG3452P jungiklis • Maitinimo laidas • Greitas diegimo vadovas • Stovo tvirtinimo rinkinys • Guminės pėdelės |
| Sistemos reikalavimai | „Microsoft Windows 98SE“, NT, 2000, XP, Vista™ arba „Windows 7/8/10/11“, „MAC OS“, „NetWare“, UNIX arba „Linux“. |
| Aplinka | • Darbinė temperatūra: 0–40 °C (32–104 °F); • Laikymo temperatūra: -40–70 °C (-40–158 °F) • Darbinė drėgmė: 10–90 % santykinė drėgmė, nesikondensuojanti • Laikymo drėgmė: 5–90 % santykinis drėgnumas, nesikondensuojantis |