Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas TP-Link 10-PORT GIGAB SMART SWITCH POE+ - 2 GIGABIT SFP SLOTS

  • Varlė kodas 54089599
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 5 has video

Šakotuvas TP-Link 10-PORT GIGAB SMART SWITCH POE+ - 2 GIGABIT SFP SLOTS

  • Varlė kodas 54089599
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas TP-Link 10-PORT GIGAB SMART SWITCH POE+ - 2 GIGABIT SFP SLOTS kaina
165.99  €
Kainos kitur iki 258.45 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 12 - 05:17:30.

16.60 € x 10 mėn.
ar
4.61 € x 36 mėn.
Paskolos suma: €165.99, terminas: 36 mėn., mėnesio įmoka: €4.61, bendra suma: €189.23, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €23.24. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 26€
  • + 24 mėn. 37€ POPULIARUS
  • + 36 mėn. 43€
  • + 48 mėn. 54€
add to cart Į krepšelį 165.99 €

Kitų pardavėjų pasiūlymai nuo 195. 23  € (1)

Šakotuvas TP-Link 10-PORT GIGAB SMART SWITCH POE+ - 2 GIGABIT SFP SLOTS kaina
165.99  €
16. 60 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 20 d. 0 €
  • Kituose miestuoselapkričio 23 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 23 d.  2.49  €
  • Omniva paštomate lapkričio 23 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu lapkričio 23 d.  3.99  €
  • DPD kurjeriu lapkričio 23 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas TP-Link 10-PORT GIGAB SMART SWITCH POE+ - 2 GIGABIT SFP SLOTS kaina
165.99  €
Kainos kitur iki 258.45 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 11 12 - 05:17:30.

16.60 € x 10 mėn.
ar
4.61 € x 36 mėn.
Paskolos suma: €165.99, terminas: 36 mėn., mėnesio įmoka: €4.61, bendra suma: €189.23, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €23.24. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 165.99 €
Pristatymas į namus
Gauk lapkričio 20 d. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 182.58  €
Bendra kaina
182.58  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

Automatinis vertimas

Svoris ir matmenys

Ilgis: 180 mm,

Plotis: 294 mm,

Aukštis: 44 mm,

Energijos valdymas

AC įėjimo dažnis: 50/60 Hz,

Galios suvartojimas (maks.): 173,9 W,

Pridėtas maitinimo šaltinis: Taip,

AC įėjimo įtampa: 100 - 240 V,

Maitinimo šaltinis: AC,

Tinklas

Tinklo standartai: IEEE 802.3i, IEEE 802.3af, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3az, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1D, IEEE 802.3z, IEEE 802.3at,

Aprėpties medžio protokolas: Taip,

VLAN palaikymas: Taip,

Varinių eterneto kabelių technologija: 100BASE-TX, 1000BASE-T, 10BASE-T,

VLANs skaičius: 4000,

Reitingo apribotojimas: Taip,

Transliacijos audros valdymas: Taip,

Nuorodų agregacija: Taip,

Srauto kontrolės palaikymas: Taip,

10G parama: Ne,

Virtualaus vietinio tinklo ypatybės: MAC address-based VLAN, Tagged VLAN, Protocol-based VLAN, Voice VLAN, Multicast VLAN,

Portų mirroring: Taip,

Konstrukcija

Forma: 1U,

Stovo montavimas: Taip,

Produkto spalva: Juoda,

Ventiliatorių skaičius: 1 ventiliatorius(iai / ių),

Saugumas

Apsaugos algoritmų palaikymas: EAP-TLS, SNMPv2, EAP-LEAP, SSH-2, EAP-MD5, SNMPv3, SNMP, SSH, EAP-TTLS, SSL/TLS, HTTPS,

SSH/SSL palaikymas: Taip,

IP-MAC prievado sąsaja: Taip,

DHCP funkcijos: DHCP relay, DHCPv6 snooping, DHCP snooping, DHCPv6 client, DHCP client, DHCP server,

BPDU filtras / apsauga: Taip,

IGMP tinklinio judėjimo sekimas: Taip,

Eilių planavimo algoritmai: Weighted Round Robin (WRR), SP,

Prieigos kontrolės sąrašas (ACL): Taip,

Ryšys

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000),

SFP modulio angų kiekis: 2,

Gigabit Ethernet (varinis) portų kiekis: 8,

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8,

Aplinkos sąlygos

Sandėliavimo temperatūros norma (T-T): -40 - 70 °C,

Šilumos sklaida: 594,46 BTU/h,

Darbo temperatūros diapazonas (TT): 0 - 50 °C,

Sandėliavimo santykinis drėgmės diapazonas: 5 - 90%,

Darbo santykinės drėgmės diapazonas: 10 - 90%,

Valdymo funkcijos

Web pagrįstas valdymas: Taip,

MIB palaikymas: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493,

Sistemos įvykių žurnalas: Taip,

ARP kontrolė: Taip,

Perjungimo tipas: Valdomas,

Paslaugos kokybės (QoS) palaikymas: Taip,

Perjungimo sluoksnis: L2/L2+,

Duomenys perduodami į debesies platformą: Taip,

Vietos nuostatų konfigūravimas (CLI): Taip,

Protokolai

Valdymo protokolai: SNMPv1/v2c/v3, SNTP,

Duomenų perdavimas

Paketo buferio atmintis: 4,1 MB,

Jumbo Frames palaikymas: Taip,

„Jumbo“ kadrai: 9000,

Adreso lentelės dydis: 8000 įrašai,

Eilių skaičius: 8,

Persiuntimo dažnis: 14,9 Mpps,

Perjungimo pajėgumas: 20 Gbit/s,

„Power over Ethernet“ (PoE)

Maitinimas per Eternetą (PoE): Taip,

Bendrosios galios per Eternetą (PoE) charakteriskos: 150 W,

Maitinimo per Eternetą plius (PoE+) prievadų skaičius: 8,

Transliavimo grupiniu adresu ypatybės

Multicast palaikymas: Taip,

Šviesolaidis

Skaidulinių eterneto kabelių technologija: 1000BASE-X, 100BASE-FX,


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    TL-SG2210MP

  • Svoris 2.12
  • PoE (maitinimo per Ethernet) palaikymas Taip
  • Korpuso tipas Stovas / darbalaukis
  • Jungiklio tipas išorinis
  • VLAN palaikymas Taip
  • Komutatorių prievadų skaičius 5-12
  • Modelio pavadinimas

    TL-SG2210MP

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Kainos kitur

  • Primtech lt - 258.45 €
  • Electrobase lt - 191.62 €
  • Bonideco com - 191.50 €
  • Technorama lt - 190.65 €
  • topocentras lt - 189.00 €
  • ogmina lt - 184.99 €
  • bigbox lt - 181.57 €
  • Trajektorija lt - 181.40 €
  • Elektromarket lt - 180.98 €
  • elektrika lv - 180.98 €
  • Inserv lt - 178.90 €
  • Maziausiakaina lt - 177.77 €
  • Store24 lt - 176.29 €
  • Rpc lt - 176.10 €
  • Stipriai lt - 175.71 €
  • printera lt - 175.22 €
  • Toppc lt - 175.10 €
  • Smartech ee - 174.38 €
  • rde lt - 174.27 €
  • Vieni lt - 172.75 €
  • complius lt - 172.74 €
  • baitukas lt - 172.36 €
  • Enrike lt - 171.52 €
  • skytech lt - 171.19 €
  • kilobaitas lt - 171.00 €
  • Multo eu - 170.50 €
  • pigu - 169.66 €
  • 1a lt - 168.90 €
  • senukai lt - 168.90 €
  • itwork lt - 168.79 €
Duomenys atnaujinti: 2026 11 12 - 05:17:30

Dažnai perkama kartu

  • Išpardavimas Išpardavimas

Varta Industrial LR03 Vienkartinė baterija AAA Šarminis

  • GamintojasVarta
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (20)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
Varta Industrial LR03 Vienkartinė baterija AAA Šarminis kaina
5 €
-11 %

Baterijos DURACELL AAA, 10 vnt.

  • GamintojasDuracell
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (26)
  • Pristatymas į namus 4 d. d.
  • Liko tik: 5+ vnt.
Baterijos DURACELL AAA, 10 vnt. kaina
11.59  €
  • Išpardavimas Išpardavimas

LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA

  • GamintojasEnergizer
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Baterijos technologijaLi-Ion
  • Įvertinimas 5.0 (61)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA kaina
8.30  €
-9 %

DURACELL LR03 (AAA) 4 pak. Elementai

  • GamintojasDuracell
  • TipasAA, AAA
  • Kiekis (vnt)
  • Baterijos įtampa (V),
  • Įvertinimas 5.0 (147)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
DURACELL LR03 (AAA) 4 pak. Elementai kaina
5.99  €
Pirmyn Atgal

Panašios prekės

  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Carruzzo PLANET IP30 Industrial 1-Port nuosekliųjų įrenginių serveris kaina
188.89  €
18.89  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas POE komutatorius NSW3000-24T1GT1GC-POE-IN 24 prievadų SFP Uniview kaina
167.39  €
16.74  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas K&L 1618AI POE jungiklis su CCTV maitinimo šaltiniu iki 250m kaina
159.99  €
16  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Jungiklis TP-LINK TL-SG1210MPE kaina
141.99  €
14.20  €/mėn be pabrangimo
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 3 vnt.
Šakotuvas ASA PLANET ISW-621TS15 tinklo komutatorius Ne-valdomas L2 Fast Ethernet (10/100) Mėlyna kaina
144.99  €
14.50  €/mėn be pabrangimo
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 2 vnt.
Šakotuvas Intellinet 561402 jungiklis Gigabit 8x RJ45 PoE+, 2x RJ45 Uplink kaina
169.99  €
17  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

SATECHI Triple 4K Ekrano prijungimo stotis - EU

  • Įvertinimas 5.0 (4)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 1 vnt.
SATECHI Triple 4K Ekrano prijungimo stotis - EU kaina
247.06  €
24.71  €/mėn be pabrangimo
  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 3 vnt.
„Intel Ethernet“ adapteris X710-T2L (didmeninis), LAN adapteris – didmeninis kaina
368.21  €
36.82  €/mėn be pabrangimo

PTU021SO Samsung Travel adapter (TA800) (w/o cable), bulk , Baltas (Baltas)

  • Įvertinimas 5.0 (14)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
PTU021SO Samsung Travel adapter (TA800) (w/o cable), bulk , Baltas (Baltas) kaina
6.66  €
-2 %
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
universalus įrankių lentynas, 6 rankenos, Bruns [SB 6.10 A] kaina
39.99  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
Radijas CB MIDLAND M-ZERO PLUS AM/FM kaina
79.99  €
8  €/mėn be pabrangimo
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 2 vnt.
Monoklis Omegon Oranžinis 8x42 kaina
69 €
  • Įvertinimas 5.0 (5)
  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 5+ vnt.
IZOLIACINIS GELIS WONDER-FLUID-280 RayTech kaina
20.52  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti