Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas SWITCH PLANET GS-5220-8P2T2S 8X 1GB BASE-T/2X 1GB BASE-T/2X 1GB BASE-X SFP ZARZĄDZALNY L2+ GIGABIT

  • Varlė kodas 16133561
  • Liko tik: 4 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 5 has video

Šakotuvas SWITCH PLANET GS-5220-8P2T2S 8X 1GB BASE-T/2X 1GB BASE-T/2X 1GB BASE-X SFP ZARZĄDZALNY L2+ GIGABIT

  • Varlė kodas 16133561
  • Liko tik: 4 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas SWITCH PLANET GS-5220-8P2T2S 8X 1GB BASE-T/2X 1GB BASE-T/2X 1GB BASE-X SFP ZARZĄDZALNY L2+ GIGABIT kaina
389.99  €
39.00 € x 10 mėn.
ar
10.83 € x 36 mėn.
Paskolos suma: €389.99, terminas: 36 mėn., mėnesio įmoka: €10.83, bendra suma: €444.59, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €54.60. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 53€
  • + 24 mėn. 77€ POPULIARUS
  • + 36 mėn. 92€
  • + 48 mėn. 113€
add to cart Į krepšelį 389.99 €
Šakotuvas SWITCH PLANET GS-5220-8P2T2S 8X 1GB BASE-T/2X 1GB BASE-T/2X 1GB BASE-X SFP ZARZĄDZALNY L2+ GIGABIT kaina
389.99  €
39 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 24 d. 0 €
  • Kituose miestuoselapkričio 25 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 25 d.  2.49  €
  • Omniva paštomate lapkričio 25 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.49  €
  • LP EXPRESS kurjeriu lapkričio 25 d.  3.49  €
  • DPD kurjeriu lapkričio 25 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas SWITCH PLANET GS-5220-8P2T2S 8X 1GB BASE-T/2X 1GB BASE-T/2X 1GB BASE-X SFP ZARZĄDZALNY L2+ GIGABIT kaina
389.99  €
39.00 € x 10 mėn.
ar
10.83 € x 36 mėn.
Paskolos suma: €389.99, terminas: 36 mėn., mėnesio įmoka: €10.83, bendra suma: €444.59, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €54.60. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 389.99 €
Pristatymas į namus
Gauk lapkričio 24 d. Visi pristatymo būdai

Aprašymas

Kad atitiktų reiklių tinklo programų poreikius, įrenginyje yra didelio našumo Gigabit PoE IEEE 8023af (iki 15,4 W) ir IEEE802.3at PoE+ (iki 30 W) standartai visuose prievaduose. Jis puikiai atitinka VoIP telefonijos ir visų tipų PoE IP kamerų – įskaitant turinčias įmontuotą ventiliatorių ar šildytuvą – galios reikalavimus. Įrenginys taip pat padeda sumažinti išlaidas, susijusias su diegimu tose vietose, kur nėra prieigos prie maitinimo lizdo – maitinimas ir duomenų perdavimas integruoti į vieną kabelį ir valdomi centralizuotai. Tai pašalina papildomų tinklo kabelių išlaidas ir sutrumpina montavimo laiką. PLANET GS-5220-8P2T2S yra valdomas 2 sluoksnio (2+) jungiklis, kuris palaiko IPv4 ir IPv6 protokolus bei 3 sluoksnio statinį maršruto parinkimą ir suteikia 8 10/100/1000BASE-X SFP skaidulų lizdus. Kiekvienas iš 8 Gigabit prievadų tiekia 30 W galios, o tai reiškia, kad bendras energijos biudžetas siekia iki 240 W. Įrenginys suteikia greitą, saugų ir nebrangų PoE tinklą, skirtą IP stebėjimo programoms mažoms įmonėms ir įmonėms. Integruotos PoE funkcijos IP priežiūrai Įrenginyje naudojamos šios technologijos: - PD Alive Check - jungiklis gali būti sukonfigūruotas stebėti prijungtų PoE įrenginių būseną realiu laiku naudojant ping komandą. Jei PoE įrenginys nustoja veikti, jungiklis atkurs maitinimą į prievadą ir įrenginys vėl pradės veikti. - Suplanuotas energijos perdirbimas – jungiklis leidžia suplanuoti prijungtų PoE įrenginių paleidimus iš naujo. - SMTP/SNMP Trap Event Alert - įspėjimai įrenginio gedimo atveju - PoE tvarkaraštis - funkcija leidžia įjungti ir išjungti PoE maitinimą atskiruose prievaduose, priklausomai nuo paros laiko ir kitų pageidavimų. IPv6 protokolas Pritaikius IPv6/IPv4 protokolą ir patogias valdymo sąsajas, GS-5220-8P2T2S yra geriausias pasirinkimas IP stebėjimo, VoIP ir belaidžio ryšio paslaugų teikėjams. Tai taip pat padeda įmonėms žengti žingsnį link IPv6 už mažą kainą ir nekeičiant tinklo įrenginių.
RJ45 prievadai 10/100/1000BASE-T 10 x RJ45 prievadas 10/100/1000BASE-T, auto-MDI/MDI-X
SFP/mini-GBIC sąsaja 2 x SFP 100/1000BASE-X lizdas, bendrinamas su 11–12 prievadais.
Palaiko dvigubą režimą ir DDM 100/1000Mbps
PoE maitinami prievadai 8 x RJ45 802.3at/af prievadas su PoE purkštuko funkcija (nuo 1 iki 8 prievadų)
Serijinis prievadas 1 x RS232-RJ45 nuoseklusis prievadas (115200, 8, N, 1)
Perjungti architektūrą Laikyti ir persiųsti
Matricos pralaidumas 24Gbps / neblokuojantis
Perjungimo našumas (paketai per sekundę) 17,76 Mpps su 64 baitų paketais
MAC adresų lentelė 8000, automatinis MAC adresų tyrimas ir senėjimas
Duomenų buferis 1392 Kb
Paketų srauto valdymas IEEE 802.3x pristabdymas – pilnas dvipusis
Atgalinis slėgis – pusiau dvipusis
Jumbo pakuočių rėmo dydis 9000 baitų
Atstatyti mygtukas Paspauskite < 5 sek.: sistema paleista iš naujo
Paspauskite > 5 sek.: atkurkite gamyklinius nustatymus
šviesos diodai Sistema :
Sistema (žalia)
Galia (žalia)
Ventiliatoriaus signalas (žalias)

Duotas PoE RJ45 prievadas (nuo 1 iki 8) :
10/100/1000 Mbps prisijungimas / veikimas (žalia spalva)
Naudojama PoE galia (oranžinė)

Duotas RJ45 prievadas (nuo 9 iki 10) :
Prijungimas / veikimas (žalias)
1000 Mbps (oranžinė)

Pateikta SFP Combo sąsaja (nuo 11 iki 12 prievadų) :
Prijungimas / veikimas (žalias)
1000 Mbps (oranžinė)
Galios reikalavimai 100 ~ 240 V kintamoji srovė, 50/60 Hz
Energijos suvartojimas / išsklaidymas (visa apkrova) 320 W / 1091,9 BTU (maks.)
Atsparumas statinėms iškrovoms 6KVDC
Matmenys (P x G x A) 330 x 200 x 43,5 mm, aukštis 1U
Svarstyklės 2 kg
PoE standartas IEEE 802.3af/802.3 ir PoE/PSE
PoE maitinimo tipas Galinis tarpas
PoE galios išėjimo galia Vienam RJ45 prievadui - 54V DC, maks. 30,8W
Maitinimo kaiščio išdėstymas 1/2 (+), 3/6 (-)
Bendras PoE energijos biudžetas 240 W (maks.) 25°C temperatūroje
200W (maks.) esant 50°C
Maks. maitinamų 2 klasės įrenginių skaičius (7W) 16
Maks. maitinamų 3 klasės įrenginių skaičius (15,4 W) 13
Maks. maitinamų 4 klasės įrenginių skaičius (30 W) 6
Pagrindinės valdymo sąsajos Žiniatinklio naršyklės (HTTP protokolas), Telnet, SNMP v1, v2c, konsolė
Valdymo sąsajos su šifravimu/saugumu SSH, SSL, SNMP v3
Uosto valdymas Įjungti / išjungti prievadą
Pasirenkamas 10/100/1000 Mbps automatinio derybų režimas pilnai arba pusiau dvipusiam ryšiui
Įjungti / išjungti paketų spartos valdymą
Uosto būsena Greitasis dvipusis režimas
Ryšio būsena
Pralaidumo valdymo būsena
Automatinių derybų būsena
Magistralės (bendros nuorodos) būsena
Uosto veidrodis TX / RX / abu
Monitorius „daug prieš 1“.
VLAN 802.1Q pažymėtas VLAN, iki 255 VLAN grupių
Q-in-Q tuneliavimas
Privatus VLAN kraštas (PVE)
MAC pagrįstas VLAN
Protokolu pagrįstas VLAN
Balso VLAN
MVR (Multicast VLAN registracija)
Iki 255 VLAN grupių iš 4094 VLAN ID
Nuorodų agregavimas IEEE 802.3ad LACP/Static Trunk
Palaikykite 6 grupes 8 prievadų magistralėje (bendra nuoroda)
QoS Tinklo srauto klasifikacija, griežtas prioritetas ir WRR
8 lygių perjungimo prioritetas
- Uosto numeris
- 802.1p prioritetas
- 802.1Q VLAN žyma
- DSCP/TOS laukas IP pakete
IGMP šnipinėjimas IGMP (v1/v2/v3) Snooping, iki 255 multicast grupių
IGMP Querier palaikymas
MLD šnipinėjimas MLD (v1/v2) Snooping, iki 255 daugialypės terpės siuntimo grupių
MLD Querier palaikymas
Prieigos kontrolės sąrašas (ACL) ACL šalis IP / MAC adresu
Palaikymas iki 256 įrašų
Pralaidumo valdymas Prievado pralaidumo valdymas:
Įėjimas: 100Kbps ~ 1000Mbps
Išėjimas: 100Kbps ~ 1000Mbps
MIB palaikomi SNMP protokolai RFC 1213 MIB-II
RFC 2863 IF-MIB
RFC 1493 tilto MIB
RFC 1643 Ethernet MIB
RFC 2863 sąsajos MIB
RFC 2665 į eterį panašus MIB
RFC 2737 subjekto MIB
RFC 2819 RMON MIB (1, 2, 3 ir 9 grupės)
RFC 2618 RADIUS kliento MIB
RFC 3411 SNMP-Frameworks-MIB
IEEE 802.1X PAE
LLDP
MAU-MIB
Maitinimas per Ethernet MIB
IP sąsaja Maks. 8 VLAN sąsajos
Maršrutizavimo lentelė Maks. 32 maršruto įrašai
Maršrutizavimo protokolai IPv4 programinės įrangos statinis maršrutas
IPv6 programinės įrangos statinis maršrutas
Atitiktis reglamentams FCC 15 dalis, B klasė, CE
Standartų laikymasis IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX/100BASE-FX
IEEE 802.3z 1000BASE-SX/LX
IEEE 802.3ab 1000BASE-T
IEEE 802.3x srauto valdymas ir priešslėgis
IEEE 802.3ad prievado magistralė su LACP
IEEE 802.1D apimantis medžio protokolas
IEEE 802.1w Rapid Spanning Tree Protocol
IEEE 802.1s kelių apimančių medžio protokolas
IEEE 802.1p paslaugų klasė
IEEE 802.1Q VLAN žymėjimas
IEEE 802.1x prievado autentifikavimo tinklo valdymas
IEEE 802.1ab LLDP
IEEE 802.3af Maitinimas per Ethernet
IEEE 802.3at Power over Ethernet Plus
RFC 768 UDP
RFC 793 TFTP
RFC 791 IP
RFC 792 ICMP
RFC 2068 HTTP
RFC 1112 IGMP v1
RFC 2236 IGMP v2
RFC 3376 IGMP v3
RFC 2710 MLD v1
FRC 3810 MLD v2
Temperatūra Darbo temperatūra: 0-50°C
Sandėliavimas: -10~70°C
Drėgmė Veikia: 5–95 %
Sandėliavimas: 5–95 % (nekondensuojantis)

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2025-08-19
0
0
Šis tinklo šakotuvas yra puikus pasirinkimas tiems, kurie ieško patikimo ir funkcionalaus sprendimo savo tinklo infrastruktūrai. Jis siūlo aukštą našumą ir lankstumą, leidžiantį efektyviai valdyti tinklo srautą. Integruotas PoE palaikymas suteikia galimybę lengvai prijungti ir maitinti įvairius įrenginius, tokius kaip IP kameros ar belaidžiai prieigos taškai, be papildomų maitinimo šaltinių. Be to, šakotuvas yra kompaktiško 1U dydžio, todėl jį lengva integruoti į esamą serverių spintą ar kitą tinklo įrangą. Vienintelis trūkumas, kurį galima paminėti, yra tai, kad pradedantiesiems vartotojams gali prireikti šiek tiek laiko, kad pilnai išnaudotų visas šio įrenginio funkcijas.
Pliusai: Aukštas našumas ir lankstumas Integruotas PoE palaikymas Kompaktiškas 1U dydis
Minusai: Pradedantiesiems gali būti sudėtinga pilnai išnaudoti visas funkcijas

Specifikacija

  • Gamintojas Planet
  • Gamintojo_papildoma_garantija 0
  • Unit_measure_lt PC
  • Galios reikalavimai 100 ~ 240 V kintamoji srovė
  • Eterneto prievadų skaičius 10
  • Energijos suvartojimas, w. 320
  • Darbo signalizacija LED diodas
  • Poe prievadų skaičius 8
  • Nrp_kaina 0
  • Reikiamas skaičius varžtų 12
  • Valdymas L2+
  • Rekomenduojamas aplinkos drėgnumas, %. 5 - 95
  • Paketo_dydis 6
  • Aukštis, mm. 43.5
  • Buferis, mbit. 1.39
  • Bruto_kaina 230.35
  • Medžiaga Metalas
  • Negabaritinis Ne
  • Maksimalus tinklo greitis 1 Gbps
  • Plotis, mm. 200
  • Poe galios tipas PoE
    PoE+
  • Palaikomi poe standartai 802.3af
    802.3at
  • Didžiausia galia vienam prievadui, in. 30.8
  • Prievadų specifikacija 10x 1000BASE-T
    2x 1000BASE-X SFP
    8x 802.3af/802.3at PoE
  • Laidiniai standartai IEEE 802.1d
    IEEE 802.1p
    IEEE 802.1q
    IEEE 802.1s
    IEEE 802.1w
    IEEE 802.1x
    IEEE 802.3ab 1000Base-T
    IEEE 802.3u 100Base-TX
    IEEE 802.3x (Flow-Control)
    IEEE 802.3z 1000Base-LX/SX
    IEEE 802.af
    IEEE 802.at
  • Didelis dydis Ne
  • Lauko_garantija Ne
  • Pluošto prievadų skaičius 2
  • IKT aukštis, u. 1
  • Dydis 10"
    19"
  • Konsolės prievadų skaičius 1
  • Yra_užsakyta Taip
  • Svoris, kg. 2
  • Poe paslauga Taip
  • Aušinimas Ventiliatorius
  • Bendras poe biudžetas, in. 240
  • Mac adresų lentelė 8K
  • Pralaidumas, gbps. 24
  • Ilgis, mm. 330
  • Rekomenduojama aplinkos temperatūra, °C. 0 - 50
  • Vieneto_matas vnt
  • Modelio pavadinimas

    GS-5220-8P2T2S

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 3-6 d. d.
  • Liko tik: 4 vnt.
Šakotuvas Alogic keturių 4K „Thunderbolt 4“ hibridinė prijungimo stotelė kaina
379.99  €
38  €/mėn be pabrangimo
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 1 vnt.
Šakotuvas Switch Planet GSW-1820VHP kaina
429.99  €
43  €/mėn be pabrangimo
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Stotelė / replikatorius Belkin 14w1 Thunderbolt 5 140W (INC031KQSGY) kaina
362.99  €
36.30  €/mėn be pabrangimo
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 2 vnt.
Šakotuvas D-LINK 52Port L2 Gigabit Smart Managed Switch kaina
387.72  €
38.77  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 8-9 d. d.
  • Liko tik: 2 vnt.
Šakotuvas Ubiquiti jungiklis Flex Mini kaina
447.72  €
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 4 vnt.
Blue Sukriukė Mėlyna Fox Vibrax UV Bright CSBTU kaina
7 €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 3 vnt.
Blue Sukriukė Mėlyna Fox Original Vibrax Raudona/Gold BFRH kaina
7.99  €

Kavos aparatas De’Longhi EDG426GY kapsulinis

  • GamintojasDeLonghi
  • TipasKapsuliniai
  • Montavimo tipas
  • Vandens rezervuaro talpa (L)
  • Valdymas
  • Naudojamas kavos tipas
  • Įvertinimas 5.0 (91)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5+ vnt.
Kavos aparatas De’Longhi EDG426GY kapsulinis kaina
92.99  €
9.30  €/mėn be pabrangimo
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Darbo batai BTFan S1 neslystantis padas 42 d. kaina
39.50  €
  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 5+ vnt.
Monbento Sense Original bento Priešpiečių dėžutė 1.2L Rose M (11460067) kaina
52.99  €
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5 vnt.
Mammooth Galinis valytuvas su kojele Land Rover Discovery 2009-2018 kaina
11.99  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5+ vnt.
Teniso kamuol. DUNLOP STAGE 1 Žalias 3PET ITF kaina
5.99  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 3 d. d.
  • Liko tik: 5+ vnt.
Kirvis Richmann C2482; 1kg kaina
18.74  €
-22 %
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti