Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas „Netgear“ jungiklis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 21 has video

Šakotuvas „Netgear“ jungiklis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas „Netgear“ jungiklis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) kaina
819.99  €
82.00 € x 10 mėn.
ar
22.78 € x 36 mėn.
Paskolos suma: €819.99, terminas: 36 mėn., mėnesio įmoka: €22.78, bendra suma: €934.79, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €114.80. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 74€
  • + 24 mėn. 115€ POPULIARUS
  • + 36 mėn. 148€
  • + 48 mėn. 181€
add to cart Į krepšelį 819.99 €
Šakotuvas „Netgear“ jungiklis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) kaina
819.99  €
82 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 13 d. 0 €
  • Kituose miestuosespalio 14 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 14 d.  1.99  €
  • Omniva paštomate spalio 14 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu spalio 14 d.  3.99  €
  • Pristatymas Venipak kurjeriu spalio 14 d.  4.19  €
  • DPD kurjeriu spalio 14 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas „Netgear“ jungiklis MS510TXUP (MS510TXUP-100EUS) (MS510TXUP100EUS) kaina
819.99  €
82.00 € x 10 mėn.
ar
22.78 € x 36 mėn.
Paskolos suma: €819.99, terminas: 36 mėn., mėnesio įmoka: €22.78, bendra suma: €934.79, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €114.80. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 819.99 €
Pristatymas į namus
Gauk spalio 13 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

MS510TXUP 8 prievadų kelių gigabitų / 10G eterneto „Ultra60 PoE++“ išmanusis komutatorius su 2 SFP+ prievadais. Su 4 1G / 2,5G ir 4 kelių gigabitų / 10G prievadais bei 2 specialiais 10 gigabitų šviesolaidiniais prievadais, skirtais „Wi-Fi 6“ prieigos taškų ryšiui, IP stebėjimui ir mobilumui. Įskaičiuota 1 metų „Insight Premium“ arba „Pro“ prenumerata. Veiklos valdymas: Automatinis greičio ir dvipusio perdavimo reguliavimas IEEE 802.3x srauto valdymas Dinaminis MAC adresų valdymas IEEE 802.1Q VLAN Automatinis balso VLAN Automatinis vaizdo VLAN (pasirinktuose modeliuose) VLAN maršrutizavimas (pasirinktuose modeliuose) WRR ir (arba) griežtas prioritetas pagrįstas QoS IEEE 801.2p pagrįstas prievadų pagrindu veikiantis QoS TCP/UDP pagrįstas QoS DiffServ IPv4 ir IPv6 pagrįstas QoS (pasirinktuose modeliuose) DSCP palaikymas Greičio ribojimas (įeinantis arba išeinantis) Ryšių agregavimas ir LACP Komutatorių valdymas: „Insight“ mobilioji programėlė arba „Insight Cloud“ portalas Valdymas žiniatinklyje su grafine vartotojo sąsaja „Smart Control Center“ lengvam kelių komutatorių valdymui IP prieigos sąrašas IPv6 valdymas Konfigūruojamas VLAN valdymas SNMP: v1, v2c, v3 MIB standartai (RFC1213, RFC1643, RFC1493) RMON 1, 2, 3, 9 grupės Programinės įrangos atnaujinimas per „Smart Control Center“ (TFTP) Programinės įrangos atsisiuntimas (į komutatorių) ir įkėlimas (į serverį) naudojant TFTP/HTTP Konfigūravimas ir vaizdo įkėlimas (į kompiuterius) naudojant HTTP Programinės įrangos atsisiuntimas (norint perjungti) naudojant TFTP/HTTP ir įkėlimas (į serverį) Atminties ir „FLASH“ būsenos įrašymas Sistemos žurnalas (serveris) Sistemos slaptažodžio apsauga Daugiaadresio perdavimo našumas: IGMP šnipinėjimo filtravimo protokolas v1, v2 ir v3 IGMP šnipinėjimo užklausų generatorius Nenustatytos daugiaadresio perdavimo platinimo veiklos blokavimas MLD atpažinimas Aprėpiantis medis, maršrutizavimas ir sujungimas: IEEE 802.1D, IEEE 802.1w RSTP ir MSTP BPDU perpildymo įjungimas / išjungimas, kai STP išjungtas Statinis maršrutizavimas su 32 maršrutais (pasirinktuose modeliuose) 512 dydžio talpinama ARP lentelė (pasirinktuose modeliuose)


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.

TOP susijusios paieškos

Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2023-07-12
0
0
Šakotuvas Switch NETGEAR MS510TXUP-100EUS yra labai patogus ir efektyvus įrenginys.
Pliusai: Turi daugybę portų, kurie leidžia prijungti daug įrenginių vienu metu. Suteikia galimybę valdyti ir konfigūruoti tinklą labai patogiai ir efektyviai. Palaiko aukštą duomenų perdavimo greitį, užtikrinant sklandų ir stabilų tinklo veikimą.
Minusai: Nėra integruoto WiFi ryšio, todėl reikalingas papildomas įrenginys, jei norite naudoti belaidį internetą.

Specifikacija

  • Gamintojas Netgear
  • Modelis

    510100

  • Svoris 2.51
  • Važiuoklės tipas Stovas
  • Tinklo architektūra Gigabit Ethernet
  • Matmenys 330 x 206 x 43 mm
  • Pralaidumas 140
  • Atrama jumbo rėmams Taip
  • Energijos sąnaudos 380
  • Ventiliatorius Taip
  • Sfp+ prievadų skaičius 2
  • Poe prievadų skaičius (poe ir poe+) 8
  • Perjungti klasę SMART
  • Jumbo rėmo dydis 10
  • Maitinimas Bendras PoE maitinimo biudžetas: 295 W nepertraukiamo PoE maitinimo
  • Konsolės prievadas Ne
  • 10gb prievadų skaičius 4
  • Poe+ prievadų skaičius Nėra
  • Sfp prievadų skaičius Nėra
  • Qsfp+ prievadų skaičius Nėra
  • Taikymas Namai ir mažas biuras
  • 10/100/1000 mbps prievadų skaičius Nėra
  • Kitos funkcijos MLD žinomumo statinis maršrutas: Taip (32) Pagrindinio kompiuterio ARP lentelė: 512 ARP EEE DoS prevencija
  • Mac adresų lentelės dydis 32000
  • 10/100/1000/2500 mbps prievadai 4
  • VLAN Palaikomų VLAN skaičius: 256 VLAN maršruto parinkimas Dinaminis VLAN priskyrimas
  • 10/100 mbps prievadų skaičius Nėra
  • Vidutinis laikas tarp gedimų (mtbf) 848553
  • Kombinuotų prievadų skaičius Nėra
  • Paketų buferis 2
  • Apsauga MAC užrakinimas MAC užraktas pagal skaičių IEEE 802.1x prievado autentifikavimas Dinaminis VLAN priskyrimas Svečio VLAN TACACS+ 3 HTTPS/SSL versijos TLS sesija Patikimi MAC adresai IPv4, L4 ACL
  • Persiuntimo režimas Funkcija „Išsaugoti ir persiųsti“.
  • Aukštis 45.00
  • Plotis 27.00
  • Paskirtis CE+WEEE
  • Modelio pavadinimas

    ‎MS510TXUP-100EUS

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Įvertinimas 5.0 (6)
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Hewlett Packard (HP) HPE Aruba IOn 1930 48G 4SFP+ 370W Sw kaina
689.99  €
69  €/mėn be pabrangimo
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Cisco Catalyst C1300-24T-4X kaina
730.14  €
73.01  €/mėn be pabrangimo
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Cisco Catalyst C1300-48T-4G kaina
846.89  €
84.69  €/mėn be pabrangimo
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Level One Pirmo lygio jungiklis LevelOne GTP-2871 kaina
825.61  €
82.56  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

Rankinis dulkių siurblys Sencor SVC 190W

  • Įvertinimas 4.8 (13)
  • Pristatymas į namus 3-6 d. d.
  • Liko tik: 2 vnt.
Rankinis dulkių siurblys Sencor SVC 190W kaina
24.80  €

Kavos aparatas Philips Daily Collection Espreso lašelinis

  • GamintojasSwirl®
  • TipasLašeliniai
  • Montavimo tipas
  • Vandens rezervuaro talpa (L)
  • Valdymas,
  • Naudojamas kavos tipas
  • Įvertinimas 5.0 (13)
  • Pristatymas į namus 3-4 d. d.
  • Liko tik: 5+ vnt.
Kavos aparatas Philips Daily Collection Espreso lašelinis kaina
39.22  €
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 1 vnt.
Iso Trade Kirpejo apykakle kaina
3.27  €

Pasukamos valgomojo kėdės, 2vnt., juodos spalvos, aksomas

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Pasukamos valgomojo kėdės, 2vnt., juodos spalvos, aksomas kaina
94.33  €
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
POSTQUAM LUXURY GOLD Liftinguojantis serumas, 30 ml kaina
25 €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 1-5 d. d.
  • Liko tik: 5+ vnt.
Apimtį didinantis šampūnas Matrix High Amplify Šampūnas 300ml kaina
11.80  €
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 2-5 d. d.
  • Liko tik: 5+ vnt.
Volframo vanadžio freza apvali Ø6mm (2vnt.) PROXXON kaina
11.99  €
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5+ vnt.
Luminarc Lėkštė sriubai 21cm CARINE kaina
5.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti