Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas Jungiklis TP-LINK TL-SX3016F

  • Varlė kodas 45976710
  • Liko tik: 3 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 3 has video

Šakotuvas Jungiklis TP-LINK TL-SX3016F

  • Varlė kodas 45976710
  • Liko tik: 3 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas Jungiklis TP-LINK TL-SX3016F kaina
629.99  €
63.00 € x 10 mėn.
ar
17.50 € x 36 mėn.
Paskolos suma: €629.99, terminas: 36 mėn., mėnesio įmoka: €17.50, bendra suma: €718.19, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €88.20. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 78€
  • + 24 mėn. 116€ POPULIARUS
  • + 36 mėn. 142€
  • + 48 mėn. 170€
add to cart Į krepšelį 629.99 €
Šakotuvas Jungiklis TP-LINK TL-SX3016F kaina
629.99  €
63 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 20 d. 0 €
  • Kituose miestuoselapkričio 23 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 23 d.  2.49  €
  • Omniva paštomate lapkričio 23 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.49  €
  • LP EXPRESS kurjeriu lapkričio 23 d.  3.49  €
  • DPD kurjeriu lapkričio 23 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas Jungiklis TP-LINK TL-SX3016F kaina
629.99  €
63.00 € x 10 mėn.
ar
17.50 € x 36 mėn.
Paskolos suma: €629.99, terminas: 36 mėn., mėnesio įmoka: €17.50, bendra suma: €718.19, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €88.20. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 629.99 €
Pristatymas į namus
Gauk lapkričio 20 d. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 646.58  €
Bendra kaina
646.58  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

Automatinis vertimas

SWITCH TP-LINK TL-SX3016F Modelis: TL-SX3016F Pagrindinės savybės 16 SFP+ 10GE lizdų: Itin spartūs, visiškai 10 Gb/s SFP+ lizdai užtikrina didelio pralaidumo jungtis ir įrenginio perjungimo galimybes iki 320 Gb/s.Patikimos L2 ir L2+ funkcijos: Visos L2 ir L2+ funkcijų linijos palaikymas, įskaitant statinį maršrutizatorių, pramoninio lygio QoS, IGMP Snooping ir daugelį kitų.Stiprios saugumo strategijos: Užtikrina LAN tinklo saugumą remiantis IP-MAC-Port Binding, ACL, Port Security, 802.1X Authentication ir daugeliu kitų funkcijų.Du pertekliniai maitinimo šaltiniai: Du vienas kitą palaikantys maitinimo šaltiniai yra idealus pasirinkimas stabiliai tinklo architektūrai.Centralizuotas valdymas debesyje: Integracija su Omada SND suteikia prieigą iš debesies ir nuotolinį valdymą.Savarankiškas valdymas: svetainė, CLI (konsolės prievadas, Telnet, SSH), SNMP, RMON ir Dual Image suteikia plačias valdymo galimybes. Techninė specifikacija TECHNINĖS SAVYBĖSPrievadai• 16 SFP+ 10GE lizdų• 1 RJ45 konsolės prievadas• 1 Micro-USB konsolės prievadasBevėjis1Maitinimas100-240 V AC~50/60 HzMatmenys (P x G x A)440 × 220 × 44 mm(17.3 × 8.7 × 1.7 colio)MontavimasMontavimas Rack spintojeMaks. energijos suvartojimas32.74 W (220 V / 50 Hz)Skleidžiamos šilumos kiekis111.71 BTU/valandą (220 V / 50 Hz)NAŠUMASPerjungimo našumas320 GbpsPaketų persiuntimo sparta238.08 MppsMAC adresų lentelė32 KDideli kadrai (Jumbo)9 KBPROGRAMINĖS ĮRANGOS FUNKCIJOSQuality of Service funkcija• 8 prioritetų eilės• 802.1p CoS/DSCP prioritetų palaikymas• Prioritetų planavimo režimas:- SP (Strict Priority)- WRR (Weighted Round Robin)- SP+WRR• Pralaidumo kontrolė- Perdavimo greičio ribojimas pagal prievadą/duomenų srautą• Sklandesnis veikimas• Srautų veiksmai- Mirror (į palaikomą sąsają)- Redirect (į palaikomą sąsają)- Greičio ribojimas- QoS RemarkL2 ir L2+ funkcijos• Jungčių agregavimas- Statinis jungčių agregavimas- LACP 802.3ad- Iki 8 agregavimo grupių ir iki 8 prievadų grupei• Aprėpiančiojo medžio protokolas (STP)- STP 802.1d- RSTP 802.1w- MSTP 802.1s- STP apsauga: TC apsauga, filtravimas per BPDU paketus, Root apsauga• Grįžtamųjų kilpų aptikimas- Pagrįstas prievadais- Pagrįstas VLAN• Srauto kontrolė- 802.3x srauto kontrolė- HOL blokavimo prevencija• Mirroring- Port Mirroring- Procesoriaus mirroring- One-to-One perdavimas- Many-to-One perdavimas- Įvesties/išvesties prievadas / abu prievadaiL2 Multicast• IGMP Snooping- IGMP v1/v2/v3 Snooping- Fast Leave- IGMP Snooping Querier- IGMP autentifikavimas• IGMP autentifikavimas• MVR• MLD Snooping- MLD v1/v2 Snooping- Fast Leave- MLD Snooping Querier- Statinės grupės konfigūracija- Ribojamas IP Multicast persiuntimas• Multicast transliacijos filtravimas: 256 profiliai ir 16 įrašų profiliuiVLAN tinklai• VLAN grupės- Maks. 4K VLAN grupių• 802.1Q VLAN žymėjimas• MAC VLAN adresas: 30 įrašų• VLAN protokolas• Privatus VLAN tinklas• GVRP• VLAN VPN (QinQ)- QinQ pagrįstas prievadais- Selective QinQ• Balso VLAN tinklasPrieigos kontrolės sąrašai• Time-based ACL• MAC ACL- Source MAC- Destination MAC- VLAN ID- User Priority- Ether Type• IP ACL-Source IP- Destination IP- Fragment- IP Protocol- TCP Flag- TCP/UDP Port- DSCP/IP TOS- User Priority• Combined ACL• Packet Content ACL• IPv6 ACL• Policy- Mirroring- Redirect- Rate Limit- QoS Remark• ACL apply to Port/VLANTransmisijos saugumas• IP, MAC ir prievadų adresų susiejimas- 512 įrašų- DHCP Snooping- ARP inspektorius- Šaltinio IPv4 adreso apsauga: 100 įrašų• IPv6, MAC ir prievadų adresų susiejimas- 512 įrašų- DHCPv6 Snooping- ND aptikimas- Šaltinio IPv6 adreso apsauga: 100 įrašų• Apsauga nuo DoS atakų• Prievadų apsauga juos statistiškai/dinamiškai konfigūruojant- Iki 64 MAC adresų prievadui• Storm Control Broadcast/Multicast/Unicast- kontrolės režimas (kb/s/rodiklis)• 802.1X autentifikavimas- Autentifikavimas pagal prievadą- Autentifikavimas pagal MAC adresą- VLAN priskyrimas- MAB- Svečių VLAN tinklas- Autentifikavimas ir autorizavimas per Radius• AAA (įskaitant TACACS+)• Prievadų izoliacija• Saugus žiniatinklio valdymas per HTTPS su SSLv3/TLS 1.2 šifravimu• Saugus CLI valdymas su SSHv1/SSHv2 šifravimu• Prieigos kontrolė pagal IP/prievadą/MACIPv6• IPv6 Dual IPv4/IPv6• Multicast Listener Discovery (MLD) Snooping• IPv6 ACL• IPv6 sąsaja• Statinis IPv6 maršrutizavimas• Kaimynų aptikimo (ND) funkcija, naudojama IPv6 mazgų• Path maximum transmission unit (MTU) discovery• ICMP v6• TCP v6/UDP v6• IPv6 protokolo taikymai:- DHCPv6 klientas- Ping6- Tracert6- Telnet (v6)- SNMP IPv6- SSH IPv6- SSL IPv6- Http/Https- TFTP IPv6L3 perjungiklio savybės• 16 IPv4/IPv6 sąsajų• Statinis maršrutizavimas- 48 statinės trasos• Statiniai ARP įrašai- 128 statiniai įrašai• Proxy ARP• Gratuitous ARP• DHCP serveris• DHCP Relay- DHCP Interface Relay- DHCP VLAN Relay• DHCP L2 RelayValdymas• Grafinė GUI sąsaja• CLI komandų eilutės sąsaja per konsolės prievadą, Telnet• SNMP v1/v2c/v3- Trap/Inform- RMON (1,2,3,9 grupės)• SDM šablonas• DHCP/BOOTP klientas• LLDP/LLDP-MED 802.1ab• Automatinis DHCP įdiegimas• Dual Image, Dual Configuration• Procesoriaus apkrovos stebėjimas• Kabelių diagnostika• EEE• Slaptažodžių atkūrimas• SNTP• Sistemos žurnalaiIšplėstinės funkcijos• Omada techninės įrangos valdiklių (OC200/OC300), programinės įrangos valdiklio, debesyje pagrįsto valdiklio palaikymas• Automatinis įrenginių aptikimas• Grupinės konfigūracijos• Grupiniai programinės įrangos atnaujinimai• Išmanus tinklo būklės stebėjimas• Įspėjimai apie neįprastus įvykius• Vieningas konfigūravimo procesas• Perkrovimo grafikas• Be priežiūros konfigūracija ZTP*MIBs• MIB II duomenų bazės (RFC1213)• Portų MIB (RFC2233)• Ethernet portų MIB (RFC1643)• Bridge MIB (RFC1493)• P/Q-Bridge MIB (RFC2674)• RMON MIB (RFC2819)• RMON2 MIB (RFC2021)• Radius Accounting Client MIB (RFC2620)• Radius Authentication Client MIB (RFC2618)• Ping ir Traceroute paketai į sąsajos MIB (RFC2925)• TP-Link privačių MIB duomenų bazių palaikymasKITAInformacijaSertifikataiCE, FCC, RoHSPakuotės turinys• Perjungiklis TL-SX3016F• 2 maitinimo kabeliai• Greito montavimo instrukcija• Rack spintos montavimo rinkinys• Guminės kojelėsDarbo aplinka• Leidžiama darbo temperatūra: 0℃ - 45℃ (32℉ - 113℉)• Leidžiama sandėliavimo temperatūra: -40℃ - 70℃ (-40℉ - 158℉)• Leidžiama oro drėgmė: 10% - 90%, be kondensacijos• Leidžiama sandėliavimo drėgmė 5% - 90%, be kondensacijos


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Gamintojo kodas 32736
  • Svoris 0

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Dažnai perkama kartu

  • Išpardavimas Išpardavimas

Varta Industrial LR03 Vienkartinė baterija AAA Šarminis

  • GamintojasVarta
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (19)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
Varta Industrial LR03 Vienkartinė baterija AAA Šarminis kaina
5 €
-11 %

Baterijos DURACELL AAA, 10 vnt.

  • GamintojasDuracell
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (26)
  • Pristatymas į namus 4 d. d.
  • Liko tik: 5+ vnt.
Baterijos DURACELL AAA, 10 vnt. kaina
11.59  €
  • Išpardavimas Išpardavimas

LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA

  • GamintojasEnergizer
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Baterijos technologijaLi-Ion
  • Įvertinimas 5.0 (61)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA kaina
8.30  €
-9 %
  • Išpardavimas Išpardavimas

DURACELL LR03 (AAA) 4 pak. Elementai

  • GamintojasDuracell
  • TipasAA, AAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (147)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
DURACELL LR03 (AAA) 4 pak. Elementai kaina
5.20  €
-13 %
Pirmyn Atgal

Panašios prekės

  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 4 vnt.
Šakotuvas Atte2 SWITCH POE SU BUFERINIU MAITINTUVU IPUPS-16-20-H 16 PRIEVADŲ ATTE kaina
552.50  €
55.25  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas 24 prievadų komutatorius CUDY GS5024PS4-400W (Valdomas, PoE) kaina
742.49  €
74.25  €/mėn be pabrangimo
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Cisco 1000Mbps kelių režimų tvirtas SFP kaina
589.99  €
59  €/mėn be pabrangimo
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 2 vnt.
Šakotuvas Jungiklis Planet IGS-5225-8P2S2X kaina
749.99  €
75  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 1 vnt.
Šakotuvas CISCO Catalyst 9200 4 x 1G tinklo modulis kaina
564.46  €
56.45  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 4 d. d.
  • Liko tik: 5+ vnt.
VEVOR Lauko virtuvės dvigubos durys 787x609 mm kaina
71.14  €
-5 %
  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 5+ vnt.
AW-Tools AWTOOLS PLASTIKINIS LAPŲ GRĖBĖLIS 24 su + RANKENA kaina
6.99  €
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 4 vnt.
Lanview spintelė 19'' 16U (19'' 16U dvigubos sienos stovas) kaina
435.91  €
43.59  €/mėn be pabrangimo
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 5+ vnt.
Nuolatinis žymeklis Edding 780 Balta 10 vnt. kaina
60.99  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5 vnt.
Extra Digital Nešiojamo kompiuterio įkroviklis HP 45W: 19.5V, 2.31A kaina
23.24  €
  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 2 vnt.
Kabanti spinta Digitus 10'' 6U (DN-10-06U-B) kaina
89.99  €
9  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Samsung BN59-01180A kaina
36.99  €

Apsauginis dėklas 3MK Matt Case Pro, skirtas iPhone 14

  • Gamintojas3Mk
  • Apytikslis modelisiPhone 14
  • Įstrižainė (coliais)
  • Pristatymas į namus 3-5 d. d.
  • Liko tik: 5+ vnt.
Apsauginis dėklas 3MK Matt Case Pro, skirtas iPhone 14 kaina
8.99  €
-25 %
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti