TP-LINK TL-SG2210MP KOMUTATORIUS Modelis: TL-SG2210MP Pagrindinės savybės 150 W „PoE“ galia: 8 „PoE+“ prievadai, atitinkantys 802.3at/af standartą, ir bendra maitinimo galia iki 150 W*. Gigabito prievadai: 8 gigabito „PoE+“ prievadai ir 2 gigabito SFP lizdai užtikrina didelį ryšio greitį. „Omada SDN Ready“: platforma suteikia prieigą prie nekontaktinio ZTP** konfigūravimo, centralizuoto debesies valdymo ir išmaniojo stebėjimo. Centralizuotas valdymas: valdymas yra itin patogus dėl prieigos prie debesies ir lengvai naudojamos „Omada“ programėlės. Tvirtos saugumo strategijos: IP-MAC-prievadų susiejimas, ACL, prievadų saugumas, DoS apsauga, „Storm“ kontrolė, DHCP šnipinėjimas, 802.1X, „Radius“ autentifikavimas ir daugelis kitų. Balso ir vaizdo programų optimizavimas: L2/L3/L4 QoS ir IGMP šnipinėjimas. Techninės specifikacijos APARATŪROS ĮRANGA FUNKCIJOS Standartai ir protokolai IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p Prievadai • 8 RJ45 prievadai 10/100/1000 Mbps su PoE+ palaikymu (Auto-MDI/MDIX derybos) • 2 SFP lizdai 100/1000 Mbps Tinklo kabeliai • 10BASE-T: UTP/STP 3 kategorijos kabelis, 4, 5 (daugiausia 100 m) • 100BASE-TX/1000Base-T: UTP/STP 5, 5e arba aukštesnės kategorijos kabelis (daugiausia 100 m) • 100BASE-FX: MMF, SMF • 1000BASE-X: MMF, SMF Be ventiliatoriaus 1 ventiliatorius Fizinis saugumas Taip PoE+ prievadai (RJ45) • Suderinamas su 802.3at/af • 8 PoE+ prievadai • Bendra galia: 150 W Matmenys (P x G x A) 294 x 180 x 44 mm (11,6 x 7,1 x 1,7 col.) Tvirtinimas Rack Stalas Maks. Energijos suvartojimas • 12,2 W (110 V / 60 Hz be prijungtų PD įrenginių) • 173,9 W (110 V / 60 Hz su prijungtais 150 W PD įrenginiais) Šilumos generavimas • 41,63 BTU/h (be prijungtų PD įrenginių) • 539,35 BTU/h (su prijungtais 150 W PD įrenginiais) NAŠUMAS Perjungimo pajėgumas 20 Gbps Paketų persiuntimo greitis 14,9 Mpps MAC adresų lentelė 8 KB Paketų buferis 4,1 Mbit Jumbo kadrai 9 KB PROGRAMINĖS ĮRANGOS FUNKCIJOS Paslaugų kokybė • 802.1p CoS/DSCP Prioritetų nustatymas • 8 prioritetų eilės • Prioritetų planavimo režimas - SP (griežtas prioritetas) - WRR (svertinis apvalusis robotas) • Eilės svorio konfigūracija • Pralaidumo valdymas - prievadu / srautu pagrįstas greičio ribojimas • Sklandesnis veikimas • Audrų valdymas • Keli valdymo režimai (kbps / santykis) • Transliavimo / daugiaadresio perdavimo / nežinomo vienaadresio perdavimo valdymas L2 ir L2+ funkcijos • DHCP relė – DHCP VLAN relė • DHCP L2 relė • Ryšių agregavimas – statinis Ryšių agregavimas – 802.3ad LACP – iki 8 agregavimo grupių, kurių kiekvienoje yra 8 prievadai • „Spanning Tree“ protokolas – 802.1D STP – 802.1w RSTP – 802.1s MSTP – STP saugumas: TC apsauga, BPDU filtras / apsauga, šakninio serverio apsauga • Ciklo aptikimas • Srauto valdymas – 802.3x • Veidrodinis atspindys – prievadų veidrodinis atspindys – CPU veidrodinis atspindys – vienas su vienu – daugelis su vienu – srauto pagrindu – įeinantis / išeinantis / abu • Įrenginio ryšio aptikimo protokolas (DLDP) • 802.1ab LLDP / LLDP-MEDL2 daugiaadresis atspindys • 511 IPv4, IPv6 bendros daugiaadresio atspindžio grupės • IGMP šnipinėjimas – IGMP v1/v2/v3 šnipinėjimas – greitas išėjimas – IGMP šnipinėjimo užklausų teikėjas – statinis Grupės konfigūracija • Daugiaadresio VLAN registracija (MVR) • Daugiaadresio filtravimas • MLD šnipinėjimas – MLD v1/v2 šnipinėjimas – greitas išėjimas – MLD šnipinėjimo užklausa – statinė grupės konfigūracija • Ribotas IP daugiaadresis perdavimas (256 profiliai, iki 16 įrašų vienam profiliui) IPv6 palaikymas • IPv6 dvigubas IPv4/IPv6 • Daugiaadresio klausytojo aptikimas (MLD) šnipinėjimas • IPv6 kaimyno aptikimas (ND) • Maksimalaus perdavimo vieneto (MTU) kelio aptikimas • Interneto valdymo pranešimų protokolo (ICMP) 6 versija • TCPv6/UDPv6 • IPv6 programos – DHCPv6 klientas – Ping6 – Tracert6 – Telnet (v6) – IPv6 SNMP – IPv6 SSH – IPv6 SSL – Http/Https – IPv6 TFTPS VLAN • VLAN grupės – maks. 4 tūkst. VLAN grupių • 802.1Q pažymėtas VLAN • MAC VLAN • VLAN protokolas • GVRP • Balso VLAN prieigos valdymo sąrašai • Palaiko iki 230 įrašų • Laiko intervalas – Laiko intervalas – Savaitinis intervalas – Nuolatinis intervalas – Švenčių dienos • Laiku pagrįstas ACL • MAC ACL – Šaltinio MAC – Paskirties MAC – VLAN ID – Vartotojo prioritetas – Eterio tipas • IP ACL – Šaltinio IP – Paskirties IP – IP protokolas – TCP vėliavėlė – TCP/UDP šaltinio prievadas – TCP/UDP paskirties prievadas – DSCP/IP TOS • IPv6 ACL • Kombinuotas ACL • Operacijų taisyklės – Leisti/Uždrausti • Politikos veiksmas – Veidrodis – Spartos riba – Peradresavimas – QoS pastaba • ACL susiejimas – Prievado susiejimas – VLAN susiejimas • Veiksmai srautams – Veidrodis (į palaikomą sąsają) – Peradresavimas (į palaikomą sąsają) – Spartos riba – QoS pastaba Perdavimo saugumas • AAA • 802.1X – Prievadu pagrįstas autorizavimas – MAC pagrindu pagrįstas autorizavimas (pagrindinis kompiuteris) – PAP/EAP-MD5 pagrįsti autorizavimo metodai – MAB – Svečio VLAN – Radius autorizavimo palaikymas • IP/IPv6-MAC susiejimas – 512 įrašų – DHCP šnipinėjimas – DHCPv6 šnipinėjimas – ARP patikra – ND Aptikimas • IP šaltinio apsauga – 253 įrašai – šaltinio IP adresas + šaltinio MAC adresas • IPv6 šaltinio apsauga – 183 įrašai – šaltinio IPv6 adresas + šaltinio MAC adresas • Apsauga nuo DoS • Statinė / dinaminė / nuolatinė prievado apsauga – iki 64 MAC adresų vienam prievadui • Transliavimo / daugiaadresio perdavimo / vieno perdavimo audrų valdymas – kbps / santykio valdymo režimas • Prievado izoliacija • Saugus žiniatinklio valdymas per HTTPS su SSLv3 / TLS 1.2 • Saugus komandinės eilutės sąsajos (CLI) valdymas su SSHv1 / SSHv2 • Prieigos kontrolė, pagrįsta IP / prievadu / MACMIB • MIB II (RFC1213) • Tilto MIB (RFC1493) • P/Q tilto MIB (RFC2674) • „Radius Accounting“ kliento MIB (RFC2620) • „Radius“ autentifikavimo kliento MIB (RFC2618) • Nuotolinis ping, traceroute MIB (RFC2925) • Palaikymas privačiam TP-Link MIB • RMON MIB (RFC1757, rmon) 1, 2, 3, 9) VALDYMAS „Omada“ programėlė Taip Centralizuotas valdymas • „Omada“ debesies valdiklis • „Omada“ aparatinės įrangos valdiklis (OC300) • „Omada“ aparatinės įrangos valdiklis (OC200) • „Omada“ programinės įrangos valdiklis Prieiga prie debesies Taip (per OC300, OC200, „Omada“ debesies valdiklį arba „Omada“ programinės įrangos valdiklį) Valdymo skydo funkcijos • Žiniatinklio grafinė sąsaja • Komandinės eilutės sąsaja (CLI) per „Telnet“ • SNMPv1/v2c/v3 • SNMP gaudymas/informavimas • RMON (1, 2, 3, 9 grupės) • SDM šablonas • DHCP/BOOTP klientas • Dvigubas atvaizdas, dviguba konfigūracija • CPU stebėjimas • Kabelių diagnostika • EEE • SNTP • Sistemos žurnalas KITA Sertifikatai CE, FCC, RoHS Pakuotės turinys • TL-SG2210MP jungiklis • Maitinimo laidas • Diegimo vadovas • Tvirtinimo detalės • Guminės kojelės Sistemos reikalavimai „Microsoft® Windows® 98SE“, NT, 2000, XP, Vista™ arba „Windows 7/8/10“, MAC® OS, „NetWare®“, „UNIX®“ arba „Linux“. Darbinė aplinka • Darbinė temperatūra: 0–50 ℃ (32–122 ℉); • Laikymo temperatūra: -40–70 ℃ (-40–158 ℉) • Darbinis drėgnumas: 10–90 % santykinis oro drėgnumas, nesikondensuojantis • Laikymo drėgnumas: 5–90 % santykinis oro drėgnumas, nesikondensuojantis