Svoris ir matmenys
Plotis:
325 mm,
Svoris:
1,96 kg,
Aukštis:
44 mm,
Ilgis:
230 mm,
Tinklas
IP maršrutizavimas:
Taip,
Tinklo standartai:
IEEE 802.1w, IEEE 802.3z, IEEE 802.1ab, IEEE 802.3an, IEEE 802.3bz, IEEE 802.3az, IEEE 802.3ad, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1D, IEEE 802.1x, IEEE 802.1p, IEEE 802.1s, IEEE 802.3af, IEEE 802.3at, IEEE 802.3ae,
10G parama:
Taip,
VLAN palaikymas:
Taip,
VLANs skaičius:
256,
Aprėpties medžio protokolas:
Taip,
Head-of-line (HOL) blokavimas:
Taip,
Pilnai abipusis (duplex):
Taip,
Portų mirroring:
Taip,
Nuorodų agregacija:
Taip,
Konstrukcija
LED indikatoriai:
Taip,
Produkto spalva:
Juoda,
Korpuso medžiaga:
Metalas,
Stovo montavimas:
Taip,
Forma:
1U,
Ventiliatorių skaičius:
1 ventiliatorius(iai / ių),
Didinimas:
Taip,
Veikimo charakteristikos
Garso lygis:
39 dB,
Vidutinis laikas tarp trikčių (MTBF):
53900 h,
Saugumas
IP-MAC prievado sąsaja:
Taip,
Prieigos kontrolės sąrašas (ACL):
Taip,
Apsauga nuo nesklandaus ryšio:
Taip,
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas:
10G Ethernet (100/1000/10000),
Įdiegtų SFP+ modulių kiekis:
4,
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius:
8,
10 Gb eterneto (varinių) lizdų skaičius:
8,
Aplinkos sąlygos
Darbo santykinės drėgmės diapazonas:
0 - 90%,
Darbo temperatūros diapazonas (TT):
0 - 50 °C,
Valdymo funkcijos
Perjungimo sluoksnis:
L2/L3/L4,
Paslaugos kokybės (QoS) palaikymas:
Taip,
Web pagrįstas valdymas:
Taip,
Perjungimo tipas:
Valdomas,
MIB palaikymas:
RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB,
Protokolai
Valdymo protokolai:
HTTP/HTTPS,
„IPv4“ ir „IPv6“ ypatybės:
IPv4/IPv6 access-control list (ACL),
Duomenų perdavimas
Adreso lentelės dydis:
32000 įrašai,
Perjungimo pajėgumas:
240 Gbit/s,
Paketo buferio atmintis:
16 MB,
Persiuntimo dažnis:
178,56 Mpps,
„Jumbo“ kadrai:
1,
Jumbo Frames palaikymas:
Taip,
IP sąsajų skaičius:
6,
Statinis maršrutas:
Taip,
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas:
Taip,
MAC adresų lentelė (grupinio transliavimo):
256 įrašai,
Grupinių klausytojų paieškos (MLD) perėmimas:
v1, v2,