Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas Carruzzo TP-Link JetStream TL-SG2210MP tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda

  • Varlė kodas 57034530
  • Liko tik: 5+ vnt.
Pardavėjas Store24
Rekvizitai
rating 4.6
Nuotraukos Nuotraukos
1 iš 4 has video

Šakotuvas Carruzzo TP-Link JetStream TL-SG2210MP tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda

  • Varlė kodas 57034530
  • Liko tik: 5+ vnt.
Pardavėjas Store24
Rekvizitai
rating 4.6
Šakotuvas Carruzzo TP-Link JetStream TL-SG2210MP tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda kaina
236.02  €
add to cart Į krepšelį 236.02 €

Kitų pardavėjų pasiūlymai nuo 259. 99  € (1)

Šakotuvas Carruzzo TP-Link JetStream TL-SG2210MP tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda kaina
236.02  €
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Kituose miestuosespalio 27 d. 0 €
Pristatymas į paštomatą Atsiimkite paštomatuose nuo 1.99  €
  • Atsiėmimas Venipak paštomate spalio 27 d.  1.99  €
  • Atsiėmimas LP Express paštomate spalio 27 d.  1.99  €
  • Smartpost paštomate spalio 27 d.  2.19  €
  • Atsiėmimas Omniva paštomate spalio 27 d.  2.59  €
  • DPD atsiėmimo taškas spalio 27 d.  2.99  €
Pristatymas į namus Pristatymas į namus nuo 4.99  €
  • Pristatymas LPexpress kurjeriu spalio 27 d.  4.99  €
  • Pristatymas DPD kurjeriu spalio 27 d.  4.99  €
*Užsakymo terminai yra preliminarūs
Šakotuvas Carruzzo TP-Link JetStream TL-SG2210MP tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda kaina
236.02  €
add to cart Į krepšelį 236.02 €
Pristatymas į namus
Gauk spalio 27 d. Visi pristatymo būdai

Aprašymas

Svoris ir matmenys

Aukštis: 44 mm,

Plotis: 294 mm,

Ilgis: 180 mm,

Energijos valdymas

AC įėjimo įtampa: 100 - 240 V,

Pridėtas maitinimo šaltinis: Taip,

Galios suvartojimas (maks.): 173,9 W,

Maitinimo šaltinis: AC,

AC įėjimo dažnis: 50/60 Hz,

Tinklas

Transliacijos audros valdymas: Taip,

VLAN palaikymas: Taip,

Reitingo apribotojimas: Taip,

Aprėpties medžio protokolas: Taip,

Virtualaus vietinio tinklo ypatybės: Multicast VLAN, MAC address-based VLAN, Tagged VLAN, Voice VLAN, Protocol-based VLAN,

VLANs skaičius: 4000,

Nuorodų agregacija: Taip,

Varinių eterneto kabelių technologija: 10BASE-T, 100BASE-TX, 1000BASE-T,

Tinklo standartai: IEEE 802.1Q, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1D, IEEE 802.3i, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3ad, IEEE 802.1w, IEEE 802.1x, IEEE 802.1p, IEEE 802.1s,

10G parama: Ne,

Portų mirroring: Taip,

Srauto kontrolės palaikymas: Taip,

Konstrukcija

Stovo montavimas: Taip,

Ventiliatorių skaičius: 1 ventiliatorius(iai / ių),

Forma: 1U,

Produkto spalva: Juoda,

Pakuotės duomenys

Pakuotės aukštis: 80 mm,

Pakuotės plotis: 250 mm,

Pakuotės gylis: 400 mm,

Paketo svoris: 2,12 kg,

Saugumas

Prieigos kontrolės sąrašas (ACL): Taip,

Eilių planavimo algoritmai: SP, Weighted Round Robin (WRR),

DHCP funkcijos: DHCP server, DHCP relay, DHCPv6 client, DHCP snooping, DHCP client, DHCPv6 snooping,

IGMP tinklinio judėjimo sekimas: Taip,

SSH/SSL palaikymas: Taip,

Apsaugos algoritmų palaikymas: SSL/TLS, SSH-2, EAP-MD5, EAP-LEAP, SNMPv3, SNMP, SSH, HTTPS, EAP-TLS, SNMPv2, EAP-TTLS,

IP-MAC prievado sąsaja: Taip,

BPDU filtras / apsauga: Taip,

Ryšys

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8,

SFP modulio angų kiekis: 2,

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000),

Gigabit Ethernet (varinis) portų kiekis: 8,

Aplinkos sąlygos

Sandėliavimo temperatūros norma (T-T): -40 - 70 °C,

Šilumos sklaida: 594,46 BTU/h,

Darbo santykinės drėgmės diapazonas: 10 - 90%,

Darbo temperatūros diapazonas (TT): 0 - 50 °C,

Sandėliavimo santykinis drėgmės diapazonas: 5 - 90%,

Logistikos duomenys

Darniosios sistemos (DS) kodas: 85176990,

Valdymo funkcijos

Sistemos įvykių žurnalas: Taip,

ARP kontrolė: Taip,

MIB palaikymas: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493,

Perjungimo sluoksnis: L2/L2+,

Vietos nuostatų konfigūravimas (CLI): Taip,

Duomenys perduodami į debesies platformą: Taip,

Perjungimo tipas: Valdomas,

Web pagrįstas valdymas: Taip,

Paslaugos kokybės (QoS) palaikymas: Taip,

Protokolai

Valdymo protokolai: SNMPv1/v2c/v3, SNTP,

Duomenų perdavimas

Jumbo Frames palaikymas: Taip,

„Jumbo“ kadrai: 9000,

Eilių skaičius: 8,

Persiuntimo dažnis: 14,9 Mpps,

Perjungimo pajėgumas: 20 Gbit/s,

Paketo buferio atmintis: 4,1 MB,

Adreso lentelės dydis: 8000 įrašai,

„Power over Ethernet“ (PoE)

Maitinimo per Eternetą plius (PoE+) prievadų skaičius: 8,

Maitinimas per Eternetą (PoE): Taip,

Bendrosios galios per Eternetą (PoE) charakteriskos: 150 W,

Transliavimo grupiniu adresu ypatybės

Multicast palaikymas: Taip,

Šviesolaidis

Skaidulinių eterneto kabelių technologija: 100BASE-FX, 1000BASE-X,


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas Carruzzo
  • Gamintojo kodas 1662304
  • Gamybos laikas 72 val.
  • Svoris 0

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Hikvision TIANDY POE jungiklis TC-P3S028 SPEC:G/2422/AT/280 24 prievadų SFP kaina
279.99  €
28  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Bcs Basic BCS-B-SP24G-2SFP-M kaina
265.49  €
26.55  €/mėn be pabrangimo
  • Išpardavimas Išpardavimas

Šakotuvas Bcs Power BCS-IP8/E-S

  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Bcs Power BCS-IP8/E-S kaina
199.99  €
-28 %
20  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas SWITCH POE SU BUFERINIU MAITINTUVU IPUPS-9-11-F 9 PRIEVADŲ ATTE kaina
230.60  €
23.06  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5 vnt.
Šakotuvas Opti IŠORINĖS KAMEROS PASKIRSTYMO TAŠKAS EXPERT-POE/OTD-82GSFP 8 PoE + 2 x SFP kaina
249.99  €
25  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 1 vnt.
Šakotuvas Cover Corp Cover SNMP MODULIO SNMP-DA806 DANGTELIS kaina
225.99  €
22.60  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 10 d. d.
  • Liko tik: 5+ vnt.
Praustuvas Mexen Nadia, 62 x 35 cm, Baltas/Gold edge kaina
113.39  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti