Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Valdomas komutatorius TP-Link, 4 × 10G, juodas

  • Varlė kodas 59576661
  • Liko tik: 5 vnt.
Pardavėjas UAB Mastersel
Rekvizitai
rating 4.3
Nuotraukos Nuotraukos
1 iš 2 has video

Valdomas komutatorius TP-Link, 4 × 10G, juodas

  • Varlė kodas 59576661
  • Liko tik: 5 vnt.
Pardavėjas UAB Mastersel
Rekvizitai
rating 4.3
Valdomas komutatorius TP-Link, 4 × 10G, juodas kaina
1062.45  €
1274.94  € -212 €
add to cart Į krepšelį 1062.45 €
Valdomas komutatorius TP-Link, 4 × 10G, juodas kaina
1062.45  €
add to cart Į krepšelį
Pristatymas į paštomatą Atsiimkite paštomatuose nuo 1.97  €
  • DPD atsiėmimo taškas gruodžio 2 d.  1.97  €
Pristatymas į namus Pristatymas į namus nuo 4.63  €
  • Pristatymas DPD kurjeriu gruodžio 2 d.  4.63  €
*Užsakymo terminai yra preliminarūs
Valdomas komutatorius TP-Link, 4 × 10G, juodas kaina
1062.45  €
1274.94  € -212 €
add to cart Į krepšelį 1062.45 €
Pristatymas į namus
Gauk gruodžio 2 d. Visi pristatymo būdai

Aprašymas

L2+ komutatorius su 10G ir VLAN palaikymu

10G palaikantis valdomas tinklo komutatorius turi 20 prievadų ir keturis SFP+ lizdus. L2+ funkcijos apima VLAN palaikymą ir maršrutizavimą.

Įrenginį galima valdyti per interneto sąsają, CLI arba debesiją. QoS, prieigos kontrolės sąrašai ir srauto valdymas suteikia galimybę konfigūruoti tinklo veikimą.

Pagrindinės savybės

  • Valdymo tipas: valdomas
  • Perjungimo sluoksnis: L2+
  • 10G palaikymas: yra
  • SFP+ lizdai: 4
  • Perjungimo pralaidumas: 128 Gbit/s
  • Spalva: juoda

Komplekte

  • Naudotojo vadovas
  • Kintamosios srovės maitinimo kabelis
  • Montavimo laikiklių rinkinys

Techniniai duomenys

Parametras Reikšmė
LED indikatoriai Yra
Tvirtinimas į stelažą Galimas
Stelažo aukštis 1U
Ventiliatoriai 1
Atsarginio maitinimo palaikymas (RPS) Yra
Maitinimo šaltinis komplekte Yra
Maitinimo šaltinis Kintamoji srovė
Maksimalios energijos sąnaudos 35,7 W
Maitinimo blokų skaičius 2
Matmenys Gylis 220 mm, aukštis 44 mm, plotis 440 mm
Slaptažodžio apsauga Yra
DHCP funkcijos DHCP perdavimas, DHCP serveris, DHCP klientas
IGMP snooping Yra
MAC adresų filtravimas Yra
Autentifikavimo tipai AAA, RADIUS, TACACS+
SSH / SSL palaikymas Yra
Apsauga nuo tinklo ciklo Yra
Eilių planavimo algoritmai WRR+SP, WRR, SP
Prieigos kontrolės sąrašas (ACL) Yra
IP–MAC–prievado susiejimas Yra
BPDU filtravimas ir apsauga Yra
IGMP tarpinis serveris Yra
Autentifikavimo funkcijos Automatinis VLAN, svečių VLAN, MAC adresu pagrįstas autentifikavimas, prievadu pagrįstas autentifikavimas
Valdymas per interneto sąsają Yra
QoS palaikymas Yra
Sistemos įvykių žurnalas Yra
Konfigūravimas per CLI Yra
ARP tikrinimas Yra
Valdymas debesijoje Yra
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Šilumos išskyrimas 121,81 BTU/h
Darbinė temperatūra 0–45 °C
Santykinė oro drėgmė 10–90 %
Komunikacijos standartai IEEE 802.1Q, IEEE 802.1s, IEEE 802.3u, IEEE 802.1w, IEEE 802.3ae, IEEE 802.3z, IEEE 802.3ab, IEEE 802.11d, IEEE 802.3x, IEEE 802.3i, IEEE 802.1ab
VLAN palaikymas Yra
VLAN skaičius 4000
Prievadų dubliavimas Yra
Eterneto duomenų perdavimo sparta 10, 100, 1000, 10000 Mbit/s
Aktyvus ryšio aptikimas Yra
Srauto valdymas Yra
Virtualiojo LAN funkcijos Voice VLAN, Private VLAN, VLAN susiejimas, žymėtas VLAN, prievadu pagrįstas VLAN
Spanning Tree protokolas Yra
Spartos ribojimas Yra
Pagal taisykles pagrįstas maršrutizavimas Yra
Maršrutizavimo įrašai 512
IP persiuntimas Yra
Jungčių agregavimas Yra
HOL blokavimas Yra
IPv4 maršrutai 48
IPv6 maršrutai 48
IPv4 ir IPv6 funkcijos IPv4/IPv6 prieigos kontrolės sąrašas, IPv6 Telnet, IPv6 tracert, IPv6 ping
Valdymo protokolai SNMPv1/v2c/v3, SNTP
GARP VLAN registravimo protokolas (GVRP) Palaikomas
Šviesolaidžio jungtys SFP, SFP+
RJ-45 eterneto prievadų tipas Nėra
Prievadų skaičius 20
Maitinimo jungtis Kintamosios srovės įvesties lizdas
Konsolės prievadas RJ-45 / micro-USB
SFP Combo prievadai 4
Jumbo kadrų palaikymas Yra
Paketų buferio atmintis 12 MB
Adresų lentelės dydis 16 000 įrašų
Statinių maršrutų skaičius 48
Persiuntimo sparta 95,23 Mpps
Didžiausias Jumbo kadro dydis 9000
Statinis maršrutas Palaikomas
Store-and-forward persiuntimas Palaikomas
PoE palaikymas Nėra
Multicast palaikymas Yra
MLD snooping Palaikomas

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Svoris 0.800
* Anksčiau taikyta Varle.lt kaina

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 4 vnt.
PoE tinklo komutatorius Ruijie RG-NIS3100-4GT2SFP-HP, pilkas kaina
979.17  €
-196 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 5 vnt.
Valdomas 2,5G tinklo komutatorius TP-Link, juodas kaina
1200.33  €
-240 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 2 vnt.
Tinklo komutatorius TP-Link Omada, 48 prievadų, juodas kaina
912.58  €
-183 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 2 vnt.
Nešiojamasis 5G maršrutizatorius TP-Link(EU) kaina
986.76  €
-197 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 5+ vnt.
Maršrutizatorius Gigabit Ethernet Teltonika, baltas kaina
1104.24  €
-221 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 3 vnt.
48 prievadų tinklo komutatorius Cisco Catalyst 1200, baltas kaina
1120.10  €
-224 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 5+ vnt.
Belaidis tinklo įrenginys Ubiquiti Wave-LR-EU, 60 GHz, baltas kaina
1033.97  €
-207 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 2 vnt.
Wi-Fi 6E tinklo sistema Tenda AXE5700 Home Mesh, balta kaina
890.19  €
-178 €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 1 vnt.
UBIQUITI UAP-AC-M-PRO-5 Ubiquiti UniFi UAP AC PRO Mesh 802.11AC 3x3 Outdoor AP 802.3af PoE - 5 PACK kaina
1165.89  €
116.59  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

Dėklas Dbramante1928 Iceland Case, iPhone 12 Pro Max, skaidrus

  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Dėklas Dbramante1928 Iceland Case, iPhone 12 Pro Max, skaidrus kaina
20.24  €
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Gniazdo Oem Didelis kampinis televizoriaus antenos lizdas kaina
12.99  €
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 4 vnt.
Fluval U4 Clearmax filtro kasetė kaina
10.78  €
  • Pristatymas į namus 3-7 d. d.
  • Liko tik: 3 vnt.
Bosch SDS max gręžimo karūna 82,0x550,0 mm kaina
239.99  €
24  €/mėn be pabrangimo
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 4 vnt.
Fluval C2 kempinė 2vnt kaina
2.75  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5+ vnt.
Fluval C3 Poly kempinė 3vnt kaina
5.50  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
PLUS PLUS konstruktorius BIG Pastel /15pcs, 3225 kaina
8.81  €
-2 %
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti