Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Tinklo komutatorius TP-Link Omada, 48 prievadų, juodas

  • Varlė kodas 59581597
  • Liko tik: 2 vnt.
Pardavėjas UAB Mastersel
Rekvizitai
rating 4.3
Nuotraukos Nuotraukos
1 iš 10 has video

Tinklo komutatorius TP-Link Omada, 48 prievadų, juodas

  • Varlė kodas 59581597
  • Liko tik: 2 vnt.
Pardavėjas UAB Mastersel
Rekvizitai
rating 4.3
Tinklo komutatorius TP-Link Omada, 48 prievadų, juodas kaina
912.58  €
1095.10  € -183 €
add to cart Į krepšelį 912.58 €
Tinklo komutatorius TP-Link Omada, 48 prievadų, juodas kaina
912.58  €
add to cart Į krepšelį
Pristatymas į paštomatą Atsiimkite paštomatuose nuo 1.97  €
  • DPD atsiėmimo taškas gruodžio 2 d.  1.97  €
Pristatymas į namus Pristatymas į namus nuo 4.63  €
  • Pristatymas DPD kurjeriu gruodžio 2 d.  4.63  €
*Užsakymo terminai yra preliminarūs
Tinklo komutatorius TP-Link Omada, 48 prievadų, juodas kaina
912.58  €
1095.10  € -183 €
add to cart Į krepšelį 912.58 €
Pristatymas į namus
Gauk gruodžio 2 d. Visi pristatymo būdai

Aprašymas

Komutatorius su valdymu debesyje

48 Gigabit Ethernet prievadų ir 4 SFP+ lizdų turintis valdomas L2+ komutatorius skirtas laidiniams tinklo įrenginiams prijungti. Jis palaiko valdymą debesyje ir perjungia duomenis iki 176 Gbit/s sparta.

Pagrindinės savybės

  • Valdymo sluoksnis: L2+
  • RJ-45 Ethernet prievadų skaičius: 48
  • SFP+ lizdų skaičius: 4
  • Perjungimo ir maršrutizavimo pralaidumas: 176 Gbit/s
  • Matmenys: 44 × 220 × 440 mm
  • Spalva: juoda

Komplekte

  • Maitinimo blokas
  • Kintamosios srovės maitinimo kabelis
  • Montavimo bėgeliai
  • Montavimo kablių komplektas
  • Trumpasis naudotojo vadovas

Techniniai duomenys

Parametras Reikšmė
Montavimas į stelažą Yra
Stelažo aukštis 1U
Ventiliatorių skaičius 0
LED indikatoriai Yra
Perjungiklio tipas Valdomas
Valdymas debesyje Yra
Vietinis valdymas per CLI Yra
Valdymas per interneto sąsają Yra
QoS palaikymas Yra
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Viešasis MIB Yra
„Huawei“ patentuotas MIB Yra
Sistemos įvykių žurnalas Yra
ARP tikrinimas Yra
Įvesties kintamosios srovės dažnis 50/60 Hz
Įvesties kintamoji įtampa 100–240 V
Maitinimo šaltinis Kintamoji srovė
Didžiausios energijos sąnaudos 32,72 W
Darbinė temperatūra 0–45 °C
Santykinė drėgmė 5–90 %
Santykinės drėgmės diapazonas 10–90 %
Šilumos išskyrimas 111,65 BTU/h
Komunikacijos standartai IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.1Q
VLAN funkcijos Balso VLAN, žymėtas VLAN, privatus VLAN, VLAN susiejimas
VLAN skaičius 4000
Srauto ribojimas Yra
Srauto valdymas Yra
Srauto audrų kontrolė Yra
Jungčių agregavimas Yra
HOL blokavimas Yra
IPv4 maršrutai 48
IPv6 maršrutai 48
Statinis maršrutizavimas Yra
Statinių maršrutų skaičius 48
MAC adresų lentelės talpa 16 000 įrašų
Duomenų buferio talpa 12 MB
Duomenų persiuntimo sparta 130,9 Mpps
Jumbo Frames palaikymas Yra
Didžiausias Jumbo Frames dydis 9000
Konsolės prievadas RJ-45 / „Micro-USB“
Maitinimo jungtis Kintamosios srovės įvesties lizdas
DHCP funkcijos DHCP serveris, DHCP klientas, DHCP relė
IGMP tarpinis serveris Yra
MAC adresų filtravimas Yra
IGMP sekimas Yra
Apsauga nuo tinklo kilpų Yra
BPDU filtravimas ir apsauga Yra
Eilės planavimas Weighted Round Robin (WRR), WRR+SP
Autentifikavimas AAA, RADIUS, TACACS+, automatinis VLAN, svečių VLAN, pagal MAC adresą, pagal prievadą
IP–MAC–prievado susiejimas Yra
Apsauga slaptažodžiu Yra
Prieigos kontrolės sąrašas (ACL) Yra
SSH / SSL palaikymas Yra
Statinė prievadų apsauga Yra
Prievadų dubliavimas Yra
Apimančiojo medžio protokolas Yra
10G palaikymas Yra
IPv4 ir IPv6 funkcijos IPv6 „Telnet“, IPv6 „ping“, IPv6 „tracert“, IPv4 / IPv6 prieigos kontrolės sąrašas (ACL)
Valdymo protokolai SNMPv1/v2c/v3, SNTP
GARP VLAN registravimo protokolas (GVRP) Yra
Multicast palaikymas Yra
MLD sekimas Yra
PoE palaikymas Nėra

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Svoris 0.800
* Anksčiau taikyta Varle.lt kaina

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 4 vnt.
PoE tinklo komutatorius Ruijie RG-NIS3100-4GT2SFP-HP, pilkas kaina
979.17  €
-196 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 2 vnt.
L3 tinklo komutatorius Ruijie Reyee, 24 + 4 SFP, juodas kaina
769.69  €
-154 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 2 vnt.
Nešiojamasis 5G maršrutizatorius TP-Link(EU) kaina
986.76  €
-197 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 5+ vnt.
Belaidis tinklo įrenginys Ubiquiti Wave-LR-EU, 60 GHz, baltas kaina
1033.97  €
-207 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 3 vnt.
Wi-Fi 7 trijų dažnių maršrutizatorius TP-Link Archer, juodas kaina
826.57  €
-165 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 4 vnt.
5G maršrutizatorius Teltonika, 2,4/5 GHz, juodas kaina
837.66  €
-168 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 2 vnt.
Wi-Fi 6E tinklo sistema Tenda AXE5700 Home Mesh, balta kaina
890.19  €
-178 €
  • Pristatymas į namus 11-12 d. d.
  • Liko tik: 5 vnt.
Valdomas komutatorius TP-Link, 4 × 10G, juodas kaina
1062.45  €
-212 €
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 1 vnt.
ZYXEL USG FLEX100 H serija, 8 Gigabit vartotojo apibrėžiami portai, 1xUSB su 1 metų saugumo paketu kaina
909.99  €
91  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Įvertinimas 5.0 (5)
  • Pristatymas į namus 9-12 d. d.
  • Liko tik: 5+ vnt.
makiažo pagrindas Sensai Cellular Performance Kreminis Foundation CF24 Amber rusvai gelsvas 30ml kaina
67.89  €

Baro stalas, perdirbta mediena, 150x70x107cm

  • GamintojasvidaXL
  • TipasBaro stalas
  • Plotis (mm)
  • Aukštis (mm)
  • Medžiaga
  • Ilgis (mm)
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Baro stalas, perdirbta mediena, 150x70x107cm kaina
237.06  €
  • Pristatymas į namus 2-5 d. d.
  • Liko tik: 5+ vnt.
3/4" 330 mm kampinis suktuvas KOKEN kaina
31.82  €
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 2 vnt.
Ekrano kabelis SAMSUNG: NP270E4E, NP270E4V kaina
19 €

MicroConnect DB-9 - DB-9, 5m, Baltas (SCSEHN5)

  • GamintojasMicroConnect
  • TipasKabeliai
  • Kabelio ilgis (m)
  • Female jungtis
  • Male jungtis
  • Jungties tipasDB
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
MicroConnect DB-9 - DB-9, 5m, Baltas (SCSEHN5) kaina
11.99  €
-20 %
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5 vnt.
Darbastalis Workmate Black & Decker WM550-XJ, 610 x 250mm kaina
73.99  €
7.40  €/mėn be pabrangimo
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
„Evolis Consumables Kit Badgy“ – (CBGP0001C) kaina
65.99  €

MicroConnect Patchcord U/UTP CAT5e, 1m, balta (UTP501W)

  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
MicroConnect Patchcord U/UTP CAT5e, 1m, balta (UTP501W) kaina
6.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti