Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Yealink SIP-T57W SIP IP telefonas

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 5 has video

Yealink SIP-T57W SIP IP telefonas

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Yealink SIP-T57W SIP IP telefonas kaina
241.89  €
Kainos kitur iki 307.99 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 07 - 21:17:58.

24.19 € x 10 mėn.
ar
6.72 € x 36 mėn.
Paskolos suma: €241.89, terminas: 36 mėn., mėnesio įmoka: €6.72, bendra suma: €275.77, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €33.88. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 25€
  • + 24 mėn. 37€ POPULIARUS
  • + 36 mėn. 46€
  • + 48 mėn. 59€
add to cart Į krepšelį 241.89 €
Yealink SIP-T57W SIP IP telefonas kaina
241.89  €
24. 19 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 15 d. 0 €
  • Kituose miestuosespalio 16 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 16 d.  1.99  €
  • Omniva paštomate spalio 16 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu spalio 16 d.  3.99  €
  • Pristatymas Venipak kurjeriu spalio 16 d.  4.19  €
  • DPD kurjeriu spalio 16 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Yealink SIP-T57W SIP IP telefonas kaina
241.89  €
Kainos kitur iki 307.99 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 10 07 - 21:17:58.

24.19 € x 10 mėn.
ar
6.72 € x 36 mėn.
Paskolos suma: €241.89, terminas: 36 mėn., mėnesio įmoka: €6.72, bendra suma: €275.77, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €33.88. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 241.89 €
Pristatymas į namus
Gauk spalio 15 d. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 248.47  €
Bendra kaina
248.47  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

AC adapterio komplektacijoje nėra, reikia įsigyti atskirai.


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-05-29
0
0
Šis telefonas yra puikus pasirinkimas dėl savo skambučių peradresavimo, Bluetooth ir USB funkcijų. Jis taip pat turi skambučio atmetimo ir blokavimo galimybes, kas padidina jo funkcionalumą. Tačiau trūksta RJ-11 jungties, kas gali būti nepatogu kai kuriems vartotojams.
Pliusai: Skambučių peradresavimas Bluetooth USB jungtis
Minusai: Trūksta RJ-11 jungties

Specifikacija

  • Gamintojas Yealink
  • Audio kodekas G.711a, Opus, G.711u, G.723.1, G.726, G.729a, G.729b, G.722, iLBC
  • Įvesties/išvesties jungtys 2 x 10/100/1000 Mbit/s, 1 x USB 2.0
  • Ausinių palaikymas Belaidis, laidinis
  • Kitos įvesties/išvesties jungtys 2 x RJ-9
  • Raiška 800 x 480
  • Apsauga SIP v1 (RFC2543), v2 (RFC3261) skambučių serverio pertekliaus palaikomas NAT perėjimas: STUN režimo tarpinio serverio režimas ir SIP lygiarangio ryšio režimo IP priskyrimas: statinis / DHCP / PPPoE žiniatinklio serveris HTTP / HTTPS laiko ir datos sinchronizavimas per SNTP UDP /TCP/DNS-SRV (RFC 3263) QoS: 802.1p/Q (VLAN) žymėjimas, ToS Layer 3 DSCP SRTP balso perdavimo lygmens saugai (TLS1.2) HTTPS Certificate Manager AES šifravimas konfigūracijos failui MD5 šifruotas autentifikavimas / MD5- sess OpenVPN, IEEE802.1X IPv6, LLDP / CDP / DHCP VLAN, ICE
  • Protokolų palaikymas SIP
  • Paskyrų skaičius 16
  • Ekrano įstrižainė 7''
  • Plotis 33.00
  • Matmenys 259,4 x 220 x 211 x 44,5 mm
  • PoE taip
  • IP telefonijos funkcijos BLF BLA Anoniminis skambutis, anoniminio skambučio atmetimas Hot-desking, balso paštas Lanksčios sėdynės Vadovas ir asistentas Atsiliepimas į skambučius Centralizuotas skambučių įrašymas, skambučių įrašymas
  • Aukštis 13.00
  • Spalva Pilka
  • Svoris 1.770
  • Modelio pavadinimas

    SIP-T57W

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Kainos kitur

  • pigu - 267.10 €
Duomenys atnaujinti: 2026 10 07 - 21:17:58
  • Shopro lt - 307.99 €
  • Technorama lt - 270.71 €
  • Electrobase lt - 263.42 €
  • Rasi lt - 263.16 €
  • bigbox lt - 257.82 €
  • Smartech ee - 253.12 €
  • Rpc lt - 243.90 €
  • rde lt - 242.89 €
  • itwork lt - 241.99 €
Duomenys atnaujinti: 2026 10 08 - 08:34:46

Panašios prekės

Yealink MP56 E2 Teams IP telefonas Pilka LCD „Wi-Fi“

  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5 vnt.
Yealink MP56 E2 Teams IP telefonas Pilka LCD „Wi-Fi“ kaina
285.99  €
28.60  €/mėn be pabrangimo
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti