Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Yealink SIP T42U, IP telefonas, pilkas, belaidė ragelis, ant stalo/sienos, 1000 įrašų, LCD

  • Varlė kodas 46306816
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 3 has video

Yealink SIP T42U, IP telefonas, pilkas, belaidė ragelis, ant stalo/sienos, 1000 įrašų, LCD

  • Varlė kodas 46306816
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Yealink SIP T42U, IP telefonas, pilkas, belaidė ragelis, ant stalo/sienos, 1000 įrašų, LCD kaina
189.99  €
19.00 € x 10 mėn.
ar
5.28 € x 36 mėn.
Paskolos suma: €189.99, terminas: 36 mėn., mėnesio įmoka: €5.28, bendra suma: €216.59, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €26.60. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 30€
  • + 24 mėn. 42€ POPULIARUS
  • + 36 mėn. 49€
  • + 48 mėn. 61€
add to cart Į krepšelį 189.99 €
Yealink SIP T42U, IP telefonas, pilkas, belaidė ragelis, ant stalo/sienos, 1000 įrašų, LCD kaina
189.99  €
19 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 24 d. 0 €
  • Kituose miestuoselapkričio 25 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 25 d.  2.49  €
  • Omniva paštomate lapkričio 25 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.49  €
  • LP EXPRESS kurjeriu lapkričio 25 d.  3.49  €
  • DPD kurjeriu lapkričio 25 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Yealink SIP T42U, IP telefonas, pilkas, belaidė ragelis, ant stalo/sienos, 1000 įrašų, LCD kaina
189.99  €
19.00 € x 10 mėn.
ar
5.28 € x 36 mėn.
Paskolos suma: €189.99, terminas: 36 mėn., mėnesio įmoka: €5.28, bendra suma: €216.59, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €26.60. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 189.99 €
Pristatymas į namus
Gauk lapkričio 24 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

Yealink SIP T42U – Šiuolaikinis IP telefonas jūsų biurui Yealink SIP-T42U – tai modernus IP telefonas, sujungiantis inovatyvias technologijas su praktiškomis funkcijomis ir užtikrinantis puikią garso kokybę. Sukurtas efektyviam bendravimui biuruose, šis elegantiškas pilkos spalvos telefonas yra puikus sprendimas bet kokiai darbo vietai. Išskirtinė garso kokybė „Yealink Optima HD Voice" technologijos dėka „Yealink Optima HD Voice" technologija užtikrina krištolo skaidrumo garsą, žymiai padidindama pokalbių komfortą. Nesvarbu, ar kalbate su klientais, ar su kolegomis, galite būti tikri, kad kiekvienas pokalbis skambės aiškiai ir natūraliai. Patogios valdymo funkcijos ir lengvas diegimas T4U serija palaiko masinį diegimą ir „Zero Touch Provisioning", o tai labai palengvina įrenginių valdymą administratoriams. Dėl šių funkcijų galite greitai ir efektyviai sukonfigūruoti visus biuro telefonus, taupydami laiką ir išteklius. Plačios plėtros galimybės su dviem USB prievadais Yealink SIP-T42U turi du USB prievadus, kurie leidžia lanksčiai praplėsti telefono funkcijas. Galite prijungti belaidžius ausinių komplektus bei naudotis „Bluetooth" ir „Wi-Fi" parinktimis su pasirenkamais USB adapteriais, o tai padidina naudojimo patogumą. Telefono funkcijos ir telefonų knygos talpa Telefonas palaiko iki 12 „VoIP" paskyrų ir turi 1000 įrašų talpos telefonų knygą, todėl jis yra ideali priemonė kontaktų valdymui. Be to, penki funkciniai klavišai ir šeši programuojami klavišai užtikrina greitą prieigą prie dažniausiai naudojamų funkcijų. Techninė specifikacija Yealink SIP T42U – detalės ir parametrai Produkto tipas IP telefonas Produkto spalva Pilka Ragelio tipas Belaidis ausinių komplektas Telefonų knygos talpa 1000 įrašų Ekrano tipas LCD Ekrano įstrižainė 6,86 cm (2,7") Ekrano skiriamoji geba 192 x 68 pikseliai Ethernet LAN sąsajos tipas Gigabit Ethernet Palaikomi tinklo protokolai IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) Apsaugos algoritmai 256-bit AES, HTTPS, TLS, WPA2, WPA3 Energijos suvartojimas (tipinis) 2,2 W „VoIP" paskyrų skaičius 12 Funkcinių klavišų skaičius 5 Programuojamų klavišų skaičius 6 USB 2.0 prievadai 2 Ethernet LAN prievadai (RJ-45) 2 RJ-9 prievadai 2 Darbinė temperatūra nuo -10 iki 50 °C Darbinė santykinė drėgmė 10 - 95% Matmenys (plotis x gylis x aukštis) 212 mm x 189 mm x 175 mm Svoris 1,221 kg


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas Yealink
  • Modelis

    SIP T4 (U) Series T42U PoE

  • Modelio pavadinimas

    1301201

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5 vnt.
Mitel raktų modulis Mitel M695 kaina
179.99  €
18  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5 vnt.
Carruzzo IP Phone Mitel 6910 kaina
164.08  €
-3 %
16.41  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 3 vnt.
Yealink IP telefonas Juodas 8 linijų LCD kaina
195.99  €
19.60  €/mėn be pabrangimo

Gigaset P855BW IP PRO DECT telefonas Juoda

  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5 vnt.
Gigaset P855BW IP PRO DECT telefonas Juoda kaina
158.80  €
15.88  €/mėn be pabrangimo
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Yealink VoIP telefonas - SIP - T74U, juodas kaina
169.99  €
17  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 5 vnt.
Auerswald COMfortel M-725, 90246 kaina
165.99  €
16.60  €/mėn be pabrangimo
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 5+ vnt.
SNM Snom D815W IP telefonas Juoda TFT „Wi-Fi“ kaina
189.03  €
18.90  €/mėn be pabrangimo

YEALINK SIP-T46U – VOIP TELEFONAS BE MAITINIMO

  • Įvertinimas 5.0 (24)
  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 5+ vnt.
YEALINK SIP-T46U – VOIP TELEFONAS BE MAITINIMO kaina
191.12  €
19.11  €/mėn be pabrangimo
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 5+ vnt.
Snom M6, 1880–1900 MHz, 1920–1930 MHz, visakryptė, 50 m, 100 m, balta kaina
215.99  €
21.60  €/mėn be pabrangimo
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Telefonas Snom HD351W kaina
165.99  €
16.60  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Eti-Polam Saugiklio laikiklis PT 3 M12-M12 1p 004121600 kaina
48.99  €
  • Pristatymas į namus 4-5 d. d.
  • Liko tik: 5+ vnt.
Clp Trading Mville 4 lankytojų kėdžių rinkinys "Borneo V2", baltas audinys kaina
334.13  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Vienvietė lova su galvūgaliu Rūkyto ąžuolo ir tamsiai pilka kaina
78.37  €
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 5+ vnt.
TRIAX TD241E jungties lizdas TV/duomenų, baltas, skirtas FUGA 50x77 kaina
34.72  €
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 3 vnt.
Lindy 2xRCA (garso) modulis sieniniam rėmui 60563 kaina
22.99  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Vienvietė lova su galvūgaliu pilka Sonoma ir tamsiai pilka kaina
83.05  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti