Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas ZYXEL GS1915-8, 8-PORT GBE SMART SWITCH, HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, DESKTOP, FANLESS (5Y WARRANTY)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 17 has video

Šakotuvas ZYXEL GS1915-8, 8-PORT GBE SMART SWITCH, HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, DESKTOP, FANLESS (5Y WARRANTY)

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas ZYXEL GS1915-8, 8-PORT GBE SMART SWITCH, HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, DESKTOP, FANLESS (5Y WARRANTY) kaina
73.99  €
Kainos kitur iki 97.75 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 09 30 - 22:50:24.

7.40 € x 10 mėn.
ar
2.06 € x 36 mėn.
Paskolos suma: €73.99, terminas: 36 mėn., mėnesio įmoka: €2.06, bendra suma: €84.35, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €10.36. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 9€
  • + 24 mėn. 12€ POPULIARUS
  • + 36 mėn. 16€
  • + 48 mėn. 20€
add to cart Į krepšelį 73.99 €

Kitų pardavėjų pasiūlymai nuo 81. 96  € (2)

Šakotuvas ZYXEL GS1915-8, 8-PORT GBE SMART SWITCH, HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, DESKTOP, FANLESS (5Y WARRANTY) kaina
73.99  €
7. 40 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 8 d. 0 €
  • Kituose miestuosespalio 9 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 9 d.  1.99  €
  • Omniva paštomate spalio 9 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.49  €
  • LP EXPRESS kurjeriu spalio 9 d.  3.49  €
  • Pristatymas Venipak kurjeriu spalio 9 d.  4.19  €
  • DPD kurjeriu spalio 9 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas ZYXEL GS1915-8, 8-PORT GBE SMART SWITCH, HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, DESKTOP, FANLESS (5Y WARRANTY) kaina
73.99  €
Kainos kitur iki 97.75 €

*„Kainos kitur iki“ – tai didžiausia šios prekės kaina, matoma kainų palyginimo svetainėje kainos.lt. Informacija atnaujinta 2026 09 30 - 22:50:24.

7.40 € x 10 mėn.
ar
2.06 € x 36 mėn.
Paskolos suma: €73.99, terminas: 36 mėn., mėnesio įmoka: €2.06, bendra suma: €84.35, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €10.36. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 73.99 €
Pristatymas į namus
Gauk spalio 8 d. Visi pristatymo būdai

Aprašymas

8 prievadų GbE išmanusis valdomas komutatorius

GS1915 seriją sudaro keturi 8/24 prievadų komutatoriai su „PoE“ parinktimis arba be jų. Du „PoE“ modeliai leidžia sukurti įvairias tinklo konfigūracijas su lanksčiu „PoE“ biudžetu – 60 W (8EP) ir 130 W (24EP), o visi „PoE“ prievadai palaiko IEEE 802.3at PoE+. Šios serijos komutatoriai pasižymi naudingomis funkcijomis ir puikiu našumu, nes juos galima prijungti ir naudoti.
  • Bendras prievadų skaičius (100/1000 Mbps): 8
  • Perjungimo pajėgumas (Gbps): 16
  • Persiuntimo sparta (Mpps): 11,9
  • Įvestis: 100–240 V kintamoji srovė, 50/60 Hz
  • Maksimali energijos sąnauda (vatais): 4,7
  • Prekės matmenys (P x G x A) (mm): 250 x 104 x 27
  • Svoris (kg): 1,06
  • Pridedami priedai: maitinimo adapteris, sieninis laikiklis
  • Darbinė temperatūra: nuo 0 °C iki 40 °C, drėgmė nuo 10 % iki 95 % (nesikondensuojanti)
  • Laikymo temperatūra: nuo -40 °C iki 70 °C, drėgmė nuo 10 % iki 95 % (nesikondensuojanti)
  • MTBF (val.): 1 144 461
  • Šilumos išsklaidymas (BTU/val.): 16,03
  • Akustinis triukšmas (min./maks., dBA): 0

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-10-07
0
0
Šis įrenginys yra puikus pasirinkimas tiems, kurie ieško patikimo ir efektyvaus tinklo sprendimo. Jis pasižymi paprastu valdymu, kuris leidžia lengvai konfigūruoti ir prižiūrėti tinklą net ir tiems, kurie neturi daug techninių žinių. Be to, jis užtikrina stabilų ir greitą duomenų perdavimą, todėl idealiai tinka tiek namų, tiek mažų biurų aplinkai. Įrenginys taip pat yra kompaktiškas ir elegantiškas, todėl puikiai dera prie bet kokio interjero.
Pliusai: Paprastas valdymas ir konfigūracija Stabilus ir greitas duomenų perdavimas Kompaktiškas ir elegantiškas dizainas
Minusai: Gali būti sudėtinga integruoti į didesnius tinklus

Specifikacija

  • Gamintojas Zyxel
  • Modelis

    191580101

  • QoS 802.1p eilės metodai: SPQ, WRR, WFQ Storm Control: Broadcast, Multicast, Unknown Unicast (DLF) prievadu pagrįstas dažnio ribojimas (įeinantis / išeinantis) 802.3x srauto valdymas 802.1p paslaugų klasė (palaiko SPQ, WFQ, WFQ ) DiffServ (DSCP)
  • Svoris 0.62
  • Perjungti klasę Tvarko
  • Jumbo rėmo dydis 9000
  • Maitinimas 100 - 240 V kintamoji įtampa, 50/60 Hz
  • Aukštis 23.00
  • L2 savybės L2 Multicast Static L2 Multicast persiuntimas IGMP stebėjimas (v1, v2, v3)
  • Važiuoklės tipas Stovas
  • Tinklo architektūra Gigabit Ethernet
  • Matmenys 250 x 104 x 27 mm
  • 10/100/1000 mbps prievadų skaičius 8
  • Taikymas Namai ir mažas biuras
  • Mac adresų lentelės dydis 8000
  • Palaikomi protokolai ir standartai IEEE 802.3 10base-t Ethernet IEEE 802.3U 100Base-TX Ethernet IEEE 802.3AB 1000Base-T Ethernet srauto valdymas IEEE 802.3x IEEE 802.3AF Poe IEEE 802.3AF Poe IEEE 802.3at 2 EEp8 2 .3 EEp8 Poe+ paslauga .
  • VLAN Statiniai VLAN 802.1Q: 256 prievadu pagrįstas VLAN balso VLAN MAC pagrįstas VLAN pardavėjo ID pagrįstas VLAN magistralinis VLAN šaltinio / paskirties IP LACP algoritmas
  • Atrama jumbo rėmams Taip
  • Energijos sąnaudos 4.7
  • Perjungimo sluoksnis L2
  • Vidutinis laikas tarp gedimų (mtbf) 11444461
  • Konsolės prievadas Ne
  • Paketų buferis 525000
  • Pralaidumas 16
  • Valdymas, stebėjimas, konfigūravimas NMP v1, v2c, v3 SNMP Trap Group RMON (1, 2, 3, 9) ICMP aido / aido atsako sistemos žurnalo rodymo prievado naudojimas IEEE 802.1AB LLDP IEEE 802.1AB LLDP-MED pasirinktinis numatytasis ūkas palaikymas per Ethernet (IPv6 debesies valdymo palaikymas) RFC 2464) IPv6 Adresavimo architektūra (RFC 4291) Dual Stack (RFC4213) ICMPv6 (RFC4884) Kelias MTU (RFC 1981) Minimalus kelias MTU 1280 (RFC 5905) Inkapsuliacija, skirta maksimaliai 1 PMyf 6R sąsajos valdymui (SFC) WWW Debesų valdymas per „Nebula Control Center“ konfigūravimo vedlį žiniatinkliu pagrįstas valdymas, SNMP nuotolinis programinės aparatinės įrangos atnaujinimas naudojant FTP / žiniatinklio konfigūracijos saugyklą ir gavimą DHCP kliento DHCP į VLAN relę sezoninis NTP laiko poslinkis (IPv4 / IPv6) prievado veidrodinis grafikas PoE numatytasis PoE naudojimo režimas
  • Persiuntimo greitis 11.9
  • Apsauga 2 lygmens MAC filtravimas Statinis MAC persiuntimas SSH v2 SSL prievado izoliavimas prievado sauga MAC užšaldymo procesoriaus apsauga SHA2 HTTPS sertifikatas RADIUS Prisijungimo autentifikavimas RADIUS apskaita RADIUS autorizacija Keli RADIUS serveriai DHCP stebėjimas
  • Plotis 31.00
  • Sukraunamumas Ne
  • Paskirtis CE+WEEE
  • Modelio pavadinimas

    GS1915-8-EU0101F

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Kainos kitur

  • Market365 lt - 97.75 €
  • Electrobase lt - 93.37 €
  • Vitalimax lt - 84.00 €
  • Smartech ee - 78.55 €
  • Inserv lt - 77.90 €
  • pigu - 77.61 €
  • rde lt - 77.61 €
  • topocentras lt - 77.49 €
  • trajektorija lt - 75.12 €
Duomenys atnaujinti: 2026 09 30 - 22:50:24

Panašios prekės

Pirmyn Atgal

Peržiūrėtos prekės

Sulankstomas paviljonas, kremo sp., 3 x 3 m, 4 sienelės

  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-2 d. d.
  • Liko tik: 1 vnt.
Sulankstomas paviljonas, kremo sp., 3 x 3 m, 4 sienelės kaina
90.96  €

Peugeot Priekiniaiarry valytuvai 1999 - 464

  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 2 vnt.
Peugeot Priekiniaiarry valytuvai 1999 - 464 kaina
18.98  €
  • Įvertinimas 5.0 (1)
  • Pristatymas į namus 2-5 d. d.
  • Liko tik: 5+ vnt.
Metalo šlifavimo taurė PFERD ETT110-20A16Q SG kaina
17.99  €
  • Įvertinimas 5.0 (9)
  • Pristatymas į namus 1-4 d. d.
  • Liko tik: 5+ vnt.
Djeco Aitvaras - Pelėda ( DJ02151 ) kaina
8.72  €

Hewlett Packard (HP) HP 2 TB 3,5 colio SAS-2 (6 Gb/s) serverio diskas (507613-002)

  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 1 vnt.
Hewlett Packard (HP) HP 2 TB 3,5 colio SAS-2 (6 Gb/s) serverio diskas (507613-002) kaina
524.99  €
52.50  €/mėn be pabrangimo
  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 5+ vnt.
BESTWAY lenktynių čiuožykla Llama Rama Double 4.88m, 52320 kaina
48.99  €
  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 2 vnt.
Serveris Hewlett Packard (HP) HP 2 TB 3,5 colio SATA III (6 Gb/s) serverio diskas (658079B21) kaina
524.99  €
52.50  €/mėn be pabrangimo

Sodo pavėsinė su piramidės formos stogu, 3 x 3 m

  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 1 vnt.
Sodo pavėsinė su piramidės formos stogu, 3 x 3 m kaina
44.36  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti