Į krepšelį įdėtas didžiausias galimas šios prekės kiekis
Šakotuvas Zyxel GS1900-24 26 prievadų valdomas gigabitinis komutatorius
-
Varlė kodas
56402918
-
Liko tik: 3 vnt.
Šakotuvas Zyxel GS1900-24 26 prievadų valdomas gigabitinis komutatorius
-
Varlė kodas
56402918
-
Liko tik: 3 vnt.
Į krepšelį
275.22
€
Prekei atpigus, informuosime Jus el. paštu.
Jei nebenorite gauti pranešimo, spauskite čia.
Pristatymas į namus
nuo 5.40
€
-
Pristatymas DPD kurjeriu lapkričio 13 d.
5.40
€
*Užsakymo terminai yra preliminarūs
275.22
€
Į krepšelį
275.22
€
Prekei atpigus, informuosime Jus el. paštu.
Jei nebenorite gauti pranešimo, spauskite čia.
Aprašymas
-
Dizainas
-
Sukraunamas: Taip
-
Išdėstymas: 1U
-
Montavimo į stelažą galimybės: Taip
-
Produkto spalva: Juoda
-
Atstatymo mygtukas: Taip
-
LED indikatoriai: Taip
-
Maitinimas
-
Maitinimo šaltinis: Kintamoji srovė (AC)
-
Energijos suvartojimas (maks.): 16 W
-
Pridedamas maitinimo adapteris: Taip
-
AC įėjimo įtampa: 100–240 V
-
AC įėjimo dažnis: 50–60 Hz
-
Svoris ir matmenys
-
Produkto aukštis: 44 mm
-
Produkto svoris: 2,09 kg
-
Produkto plotis: 440 mm
-
Produkto gylis: 131 mm
-
Sauga
-
Šifravimas / Sauga: 802.1x RADIUS
-
Palaiko SSH/SSL: Taip
-
Autentifikavimo tipas: RADIUS, TACACS+
-
IGMP stebėjimas: Taip
-
DHCP funkcijos: DHCP klientas
-
Statinė prievado apsauga: Taip
-
MAC adresų filtravimas: Taip
-
Apsauga slaptažodžiu: Taip
-
Valdymo funkcijos
-
Jungiklio lygis: L2
-
Jungiklio tipas: Valdomas
-
Paslaugų kokybės (QoS) palaikymas: Taip
-
Valdymas per naršyklę: Taip
-
MIB palaikymas: RFC 1213 MIB II, RFC 2819 RMON (1, 2, 3, 9 grupės), RFC 1215, RFC 1493
-
Sistemos įvykių ataskaita: Taip
-
Darbo sąlygos
-
Santykinės drėgmės diapazonas: 10–95 %
-
Darbinės temperatūros diapazonas: 0–50 °C
-
Leidžiama santykinė drėgmė: 10–95 %
-
Laikymo temperatūros diapazonas: -40–70 °C
-
Šilumos išsklaidymas: 55 BTU/val.
-
Tinklas
-
Ryšio agregavimas: Taip
-
VLAN palaikymas: Taip
-
Palaikomas MAC adresų automatinis mokymasis: Taip
-
Spanning Tree protokolas: Taip
-
Srauto valdymo palaikymas: Taip
-
Virtualiojo LAN (VLAN) funkcijos
-
Balso VLAN
-
VLAN identifikatorius (VLAN ID)
-
Žymėtas VLAN
-
Duomenų perdavimo greitis per Ethernet LAN: 10, 100, 1000 Mbit/s
-
Prievadų atspindėjimas (Port Mirroring): Taip
-
Pilnas dvipusis ryšys (Full duplex): Taip
-
10G palaikymas: Ne
-
Ryšio standartai
-
IEEE 802.3az
-
IEEE 802.3at
-
IEEE 802.1s
-
IEEE 802.3
-
IEEE 802.3af
-
IEEE 802.3x
-
IEEE 802.3ab
-
IEEE 802.3u
-
IEEE 802.1w
-
IEEE 802.1D
-
IEEE 802.1p
-
Efektyvumas
-
MTBF (vidutinis laikas tarp gedimų): 432 673 val.
-
Pakuotės duomenys
-
Tvirtinimo prie sienos rinkinys: Taip
-
Pakuotės tipas: Dėžutė
-
Laidai: Kintamosios srovės (AC)
-
Pakuotės gylis: 217 mm
-
Pakuotės plotis: 561 mm
-
Svoris su pakuote: 2,85 kg
-
Pakuotės aukštis: 82 mm
-
Prievadai ir sąsajos
-
Pagrindinių Ethernet perjungimo RJ-45 prievadų tipas: Gigabit Ethernet (10/100/1000)
-
Pagrindinių RJ-45 perjungimo Ethernet prievadų skaičius: 24
-
SFP modulių lizdų skaičius: 2
-
Maitinimo jungtis: Kintamosios srovės (AC) įvesties lizdas
-
Logistikos duomenys
-
Suderintos sistemos (HS) kodas: 85176990
-
Duomenų perdavimas
-
Maršruto parinkimo / perjungimo pajėgumas: 52 Gbit/s
-
Perdavimo greitis: 39 Mpps
-
Adresų lentelės dydis: 8000 įrašų
-
"Jumbo" rėmelių išplėtimas: 9000
-
"Jumbo" rėmelių suderinamumas: Taip
-
"Store-and-forward" metodas: Taip
-
Paketinės atminties buferis: 0,525 MB
-
Maitinimas per Ethernet (PoE)
-
Saugos įspėjimas
-
Įspėjimai
-
Saugoti įrenginį nuo sąlyčio su skysčiais.
-
Užtikrinkite, kad įrenginio ventiliacija nebūtų užblokuota.
-
Laikykitės elektros saugos taisyklių.
Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje?
Praneškite mums.
Skaityti daugiau
Skaityti mažiau
Šią prekę rasite filtruose
Panašios prekės
-
8-9 d. d.
-
Liko tik: 2 vnt.
304.71
€
-
7-10 d. d.
-
Liko tik: 2 vnt.
265.99
€
26.60
€/mėn
be pabrangimo
-
4-6 d. d.
-
Liko tik: 5+ vnt.
230.02
€
23
€/mėn
be pabrangimo
-
5.0
(2)
-
5-7 d. d.
-
Liko tik: 5+ vnt.
299.78
€
29.98
€/mėn
be pabrangimo
-
4-8 d. d.
-
Liko tik: 5+ vnt.
239.99
€
-2 %
24
€/mėn
be pabrangimo
-
5.0
(1)
-
4-8 d. d.
-
Liko tik: 3 vnt.
229.99
€
23
€/mėn
be pabrangimo
-
6 d. d.
-
Liko tik: 5 vnt.
299.99
€
30
€/mėn
be pabrangimo
-
4-8 d. d.
-
Liko tik: 5+ vnt.
305.99
€
30.60
€/mėn
be pabrangimo
-
4-8 d. d.
-
Liko tik: 4 vnt.
329.99
€
33
€/mėn
be pabrangimo
Peržiūrėtos prekės
-
6-9 d. d.
-
Liko tik: 5+ vnt.
26.99
€
- GamintojasOmega
- TipasKabeliai
- Kabelio ilgis (m)
- Female jungtis
- Male jungtis
- Jungties tipasHDMI, USB
-
5.0
(3)
-
2-4 d. d.
-
Liko tik: 4 vnt.
8.05
€
-10 %
-
2-3 d. d.
-
Liko tik: 2 vnt.
36.38
€
-
6-8 d. d.
-
Liko tik: 1 vnt.
71.36
€
-
2-3 d. d.
-
Liko tik: 5+ vnt.
13.76
€
-
6-8 d. d.
-
Liko tik: 5+ vnt.
71.36
€
-
6-8 d. d.
-
Liko tik: 4 vnt.
68.72
€
-
6-8 d. d.
-
Liko tik: 5+ vnt.
68.72
€