Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Šakotuvas TP-Link JetStream TL-SX3016F tinklo komutatorius Valdomas L2+/L3 Juoda

  • Varlė kodas 23475447
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 3 has video

Šakotuvas TP-Link JetStream TL-SX3016F tinklo komutatorius Valdomas L2+/L3 Juoda

  • Varlė kodas 23475447
  • Liko tik: 5+ vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Šakotuvas TP-Link JetStream TL-SX3016F tinklo komutatorius Valdomas L2+/L3 Juoda kaina
769.99  €
77.00 € x 10 mėn.
ar
21.39 € x 36 mėn.
Paskolos suma: €769.99, terminas: 36 mėn., mėnesio įmoka: €21.39, bendra suma: €877.79, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €107.80. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
  • + 12 mėn. 70€
  • + 24 mėn. 108€ POPULIARUS
  • + 36 mėn. 139€
  • + 48 mėn. 170€
add to cart Į krepšelį 769.99 €
Šakotuvas TP-Link JetStream TL-SX3016F tinklo komutatorius Valdomas L2+/L3 Juoda kaina
769.99  €
77 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 15 d. 0 €
  • Kituose miestuosespalio 16 d. 0 €
Pristatymas į paštomatą Atsiimkite LP Express paštomatuose nuo 1.99  €
  • LP EXPRESS paštomate spalio 16 d.  1.99  €
  • Omniva paštomate spalio 16 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu spalio 16 d.  3.99  €
  • Pristatymas Venipak kurjeriu spalio 16 d.  4.19  €
  • DPD kurjeriu spalio 16 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Šakotuvas TP-Link JetStream TL-SX3016F tinklo komutatorius Valdomas L2+/L3 Juoda kaina
769.99  €
77.00 € x 10 mėn.
ar
21.39 € x 36 mėn.
Paskolos suma: €769.99, terminas: 36 mėn., mėnesio įmoka: €21.39, bendra suma: €877.79, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €107.80. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 769.99 €
Pristatymas į namus
Gauk spalio 15 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

Svoris ir matmenys

Ilgis: 220 mm,

Plotis: 440 mm,

Aukštis: 44 mm,

Energijos valdymas

Maitinimo šaltinis: AC,

AC įėjimo dažnis: 50/60 Hz,

AC įėjimo įtampa: 100 - 240 V,

Galios suvartojimas (maks.): 32,74 W,

Pridėtas maitinimo šaltinis: Taip,

Tinklas

Virtualaus vietinio tinklo ypatybės: Protocol-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN,

Portų mirroring: Taip,

Aprėpties medžio protokolas: Taip,

Srauto kontrolės palaikymas: Taip,

Reitingo apribotojimas: Taip,

IP maršrutizavimas: Taip,

10G parama: Taip,

Head-of-line (HOL) blokavimas: Taip,

Tinklo standartai: IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3x, IEEE 802.1D, IEEE 802.3ad, IEEE 802.1w, IEEE 802.1s,

VLANs skaičius: 4000,

Transliacijos audros valdymas: Taip,

Nuorodų agregacija: Taip,

VLAN palaikymas: Taip,

Konstrukcija

Produkto spalva: Juoda,

LED indikatoriai: Taip,

Stovo montavimas: Taip,

Pakuotės duomenys

Pakuotės tipas: „Box“,

Pakuotės aukštis: 100 mm,

Pakuotės gylis: 336 mm,

Pakuotės plotis: 528 mm,

Paketo svoris: 3,7 kg,

Saugumas

Eilių planavimo algoritmai: WRR+SP, Weighted Round Robin (WRR), SP,

Apsauga nuo nesklandaus ryšio: Taip,

Atpažinimas: Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija, Autentifikavimas internetu,

Statinė porto apsauga: Taip,

Apsaugos algoritmų palaikymas: SSH-2, HTTPS, SSH, SSL/TLS,

DHCP funkcijos: DHCP snooping, DHCPv6 client, DHCP relay, DHCP server, DHCPv6 snooping,

IGMP tinklinio judėjimo sekimas: Taip,

Authentication type: AAA, TACACS+,

BPDU filtras / apsauga: Taip,

MAC adresų filtravimas: Taip,

SSH/SSL palaikymas: Taip,

Prieigos kontrolės sąrašas (ACL): Taip,

IP-MAC prievado sąsaja: Taip,

Ryšys

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Ne,

SFP+ modulio angų kiekis: 16,

Maitinimo jungtis: DC lizdas,

Konsolės prievadas: RJ-45/micro-USB,

Pakuotės turinys

Greitos pradžios vadovas: Taip,

Instrukcija: Taip,

Stovo montavimo rinkinys: Taip,

Pridėti kabeliai: AC,

Aplinkos sąlygos

Darbo santykinės drėgmės diapazonas: 10 - 90%,

Šilumos sklaida: 111,71 BTU/h,

Darbo temperatūros diapazonas (TT): 0 - 45 °C,

Sandėliavimo santykinis drėgmės diapazonas: 5 - 90%,

Sandėliavimo temperatūros norma (T-T): -40 - 70 °C,

Logistikos duomenys

Darniosios sistemos (DS) kodas: 85176990,

Valdymo funkcijos

Vietos nuostatų konfigūravimas (CLI): Taip,

Duomenys perduodami į debesies platformą: Taip,

Eismo klasifikacija: Taip,

MIB palaikymas: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213,

Paslaugos kokybės (QoS) palaikymas: Taip,

Web pagrįstas valdymas: Taip,

Perjungimo tipas: Valdomas,

ARP kontrolė: Taip,

Sistemos įvykių žurnalas: Taip,

Perjungimo sluoksnis: L2+/L3,

Protokolai

Valdymo protokolai: SNMPv1/v2c/v3, SNTP,

„IPv4“ ir „IPv6“ ypatybės: IPv6 ping, IPv6 tracert, IPv6 Telnet,

Duomenų perdavimas

Persiuntimo dažnis: 238,08 Mpps,

Perjungimo pajėgumas: 320 Gbit/s,

Jumbo Frames palaikymas: Taip,

„Jumbo“ kadrai: 9000,

Adreso lentelės dydis: 32000 įrašai,

Paketo buferio atmintis: 24 MB,

Statinis maršrutas: Taip,

Eilių skaičius: 8,

„Power over Ethernet“ (PoE)

Maitinimas per Eternetą (PoE): Ne,

Transliavimo grupiniu adresu ypatybės

Grupinių klausytojų paieškos (MLD) perėmimas: Y,

Multicast palaikymas: Taip,


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Svoris 4
  • Funkcija S5613859
  • Aukštis 11.176
  • Plotis 34
  • Gylis 55.88
  • Vaizdo plokštė 0

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas „Cisco Catalyst C1200-24FP-4G“ kaina
645.89  €
64.59  €/mėn be pabrangimo
  • Įvertinimas 5.0 (2)
  • Pristatymas į namus 7-10 d. d.
  • Liko tik: 5+ vnt.
Šakotuvas Cisco Catalyst C1300-48T-4G kaina
858.89  €
85.89  €/mėn be pabrangimo
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 1 vnt.
Šakotuvas ZYXEL SFP10G-LR, SFP PLUS TRANSCEIVER (10KM), (10 PCS) (5Y WARRANTY) kaina
739.99  €
74  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5 vnt.
Šakotuvas SWITCH pramoninis IS4410-6GT-120 6-PORTOWY + 4X SFP DAHUA kaina
909.99  €
91  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 1 vnt.
Šakotuvas Ruijie Switch RG-S2915-48GT4MS-L 48 PRIEVADŲ REYEE kaina
829.99  €
83  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
Termosas maistui su šaukštu Thermos Funtainer 470 ml vaikams kaina
87.98  €
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 2 vnt.
Kaklo mova Tragopan camo kaina
9 €
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
ETI Įdėkite NH000 AM 50A/690V kaina
14.99  €
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Kelioniniai įrankiai Light My Fire kaina
16.99  €
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
Skaičiuotuvas Texas Instruments TI-30XS MultiView kaina
93.76  €

Abino daugybos lentelės

  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
Abino daugybos lentelės kaina
20.97  €
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
1,5 l TRADICINIS PUODAS SU DANČIU NERŪDIJANČIO PLIENO DUJŲ INDUKCIJA OFENBACH kaina
36.76  €
  • Įvertinimas 5.0 (6)
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
CST A-V 48mm dviračio kamera 700x35/43C Schrader ventilis kaina
24 €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti