Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

TP-Link OMADA switch SX3206HPP (4x10GbE,2xSFP+,4xPoE++,200W,2xconsole)

  • Varlė kodas 36706205
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 1 has video

TP-Link OMADA switch SX3206HPP (4x10GbE,2xSFP+,4xPoE++,200W,2xconsole)

  • Varlė kodas 36706205
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
TP-Link OMADA switch SX3206HPP (4x10GbE,2xSFP+,4xPoE++,200W,2xconsole) kaina
849.99  €
85.00 € x 10 mėn.
ar
23.61 € x 36 mėn.
Paskolos suma: €849.99, terminas: 36 mėn., mėnesio įmoka: €23.61, bendra suma: €968.99, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €119.00. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 849.99 €
TP-Link OMADA switch SX3206HPP (4x10GbE,2xSFP+,4xPoE++,200W,2xconsole) kaina
849.99  €
85 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 21 d. 0 €
  • Kituose miestuosespalio 22 d. 0 €
Pristatymas į namus Pristatymas į namus nuo 9.99  €
  • Pristatymas Venipak kurjeriu spalio 22 d.  9.99  €
  • LP EXPRESS kurjeriu spalio 22 d.  9.99  €
  • DPD kurjeriu spalio 22 d.  10.99  €
*Užsakymo terminai yra preliminarūs
TP-Link OMADA switch SX3206HPP (4x10GbE,2xSFP+,4xPoE++,200W,2xconsole) kaina
849.99  €
85.00 € x 10 mėn.
ar
23.61 € x 36 mėn.
Paskolos suma: €849.99, terminas: 36 mėn., mėnesio įmoka: €23.61, bendra suma: €968.99, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €119.00. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 849.99 €
Pristatymas į namus
Gauk spalio 21 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

TP-Link OMADA switch SX3206HPP

Omada 6portový managed switch 10GE L2+ se 4 porty PoE++

  • 4× 10G PoE++ porty s až 60 W PoE výstupem na port
  • 2× 10G SFP+ sloty
  • 200 W celkový PoE rozpočet
  • Centralizovaná správa přes cloud pomocí webu nebo aplikace Omada
  • Samostatná správa přes web, CLI, SNMP a RMON
  • Statické směrování pomáhá směrovat interní provoz pro vyšší efektivitu
  • VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
  • ERPS podporuje rychlou ochranu a obnovu v kruhové topologii
  • Desktopové / rackové montování

Více informací o TP-Link PoE technologii >

Zjistit více o Omada Cloud SDN>?

Více informací o TP-Link 10G Multi-Gig technologii >

Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sx3206hpp/

Technické specifikace

HARDWARE FEATURES
Interface • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports
• 2× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 2
Physical Security Lock ?
Power Supply 100-240 V AC~50/60 Hz
PoE Ports (RJ45) • Standard: 802.3af/at/bt (type 3) compliant**
• PoE+ Ports: 4 Ports, up to 60 W per port
• Power Budget: 200 W*
Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm)
Mounting • Rack Mountable
• Desktop
Max Power Consumption 244.90 W (110V/60Hz) (with 200 W PD connected)
Max Heat Dissipation 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected)
PERFORMANCE
Switching Capacity 120 Gbps
Packet Forwarding Rate 89.28 Mpps
MAC Address Table 32 K
Packet Buffer Memory 16 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†
ISP Features***:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• sFlow
• DDM
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • SX3206HPP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–50 ? (32–122 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    SX3206HPP

  • Modelio pavadinimas

    SX3206HPP

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 5+ vnt.
Usorteret Sporto kostiumų rinkinys SPE-HVLEZE kaina
995.99  €
99.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5 vnt.
miegmaišis quest 4two-red-red SPIDER kaina
839.99  €
84  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sunmi Terminal l3 gms a14 6.75 cala 4+64gb scanner pogo kaina
749.99  €
75  €/mėn be pabrangimo
  • Pristatymas į namus 6 d. d.
  • Liko tik: 3 vnt.
Google Pixel 10a 5G 8/128GB Dual SIM Berry kaina
722.16  €
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 5+ vnt.
Siemens Radaro siųstuvas LR100 8 metrų 4-20 mA, R1/2" 8 m kabelis Bluetooth kaina
995.99  €
99.60  €/mėn be pabrangimo
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5 vnt.
SanDisk micro SDXC karta 2TB Extreme GO (240 MB/s , UHS-I U3 V30) kaina
845.99  €
84.60  €/mėn be pabrangimo
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 2 vnt.
Omron Dažnio keitiklis 2,2/3,0 kW - (HD/ND) 5,5/6,9A (HD/ND) 400 VAC, 3 fazės, 3G3M1-A4022 kaina
819.99  €
82  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Įvertinimas 5.0 (3)
  • Pristatymas į namus 2 d. d.
  • Liko tik: 5+ vnt.
Projektorius RGB LED kaina
4.90  €
  • Pristatymas į namus 5 d. d.
  • Liko tik: 5+ vnt.
VEVOR Šilumos perdavimo vinilo rinkinys 80 vnt. kaina
39.45  €
  • Pristatymas į namus 5-8 d. d.
  • Liko tik: 5+ vnt.
Oem Blavec pintas laidas Candy – Type C į Type C – PD 60W 3A 1 m CarPlay/Android Auto (CCA-CC3W10) baltos spalvos kaina
10.95  €
  • Pristatymas į namus 8-9 d. d.
  • Liko tik: 5+ vnt.
VEVOR Vinilo pjaustymo mašina su Bluetooth kaina
224.35  €

Baro kėdė MARGO, žalia

  • Pristatymas į namus 21-22 d. d.
  • Liko tik: 5+ vnt.
Baro kėdė MARGO, žalia kaina
195.71  €
  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
Comco Antialerginė antklodė ALOE VERA, 200x200 cm kaina
24.99  €

Sencor belaidė barzdaskutė SMS2002RD

  • Pristatymas į namus 3-6 d. d.
  • Liko tik: 3 vnt.
Sencor belaidė barzdaskutė SMS2002RD kaina
18.99  €
-5 %
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti