Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

TP-Link OMADA komutatorius SG3452X v1.30 (P/N:1700000197) (48xGbE, 4xSFP+, 2xconsole, be ventiliatoriaus)

  • Varlė kodas 58207446
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 1 has video

TP-Link OMADA komutatorius SG3452X v1.30 (P/N:1700000197) (48xGbE, 4xSFP+, 2xconsole, be ventiliatoriaus)

  • Varlė kodas 58207446
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
TP-Link OMADA komutatorius SG3452X v1.30 (P/N:1700000197) (48xGbE, 4xSFP+, 2xconsole, be ventiliatoriaus) kaina
665.99  €
66.60 € x 10 mėn.
ar
18.50 € x 36 mėn.
Paskolos suma: €665.99, terminas: 36 mėn., mėnesio įmoka: €18.50, bendra suma: €759.23, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €93.24. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 665.99 €
TP-Link OMADA komutatorius SG3452X v1.30 (P/N:1700000197) (48xGbE, 4xSFP+, 2xconsole, be ventiliatoriaus) kaina
665.99  €
66. 60 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 30 d. 0 €
  • Kituose miestuoselapkričio 3 d. 0 €
Pristatymas į namus Pristatymas į namus nuo 9.99  €
  • LP EXPRESS kurjeriu lapkričio 3 d.  9.99  €
  • DPD kurjeriu lapkričio 3 d.  10.99  €
*Užsakymo terminai yra preliminarūs
TP-Link OMADA komutatorius SG3452X v1.30 (P/N:1700000197) (48xGbE, 4xSFP+, 2xconsole, be ventiliatoriaus) kaina
665.99  €
66.60 € x 10 mėn.
ar
18.50 € x 36 mėn.
Paskolos suma: €665.99, terminas: 36 mėn., mėnesio įmoka: €18.50, bendra suma: €759.23, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €93.24. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 665.99 €
Pristatymas į namus
Gauk spalio 30 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

TP-Link OMADA komutatorius SG3452X

Valdomas L2+ komutatorius su 48 gigabito prievadais ir 4 10GE SFP+ lizdais

  • Žaibiškai greitas 10G duomenų srauto perdavimas – 4 10 Gbit/s SFP+ lizdai užtikrina didelio pralaidumo plačiajuosčio ryšio ryšį ir neblokuojančią perjungimo galią.
  • Gigabito greitis – 48 gigabito RJ45 prievadai užtikrina greitą ir patikimą ryšį su kitais komutatoriais ir įrenginiais.
  • Integruota į „Omada SDN“ platformą – „Zero-Touch Provisioning“ (ZTP) funkcionalumas, centralizuotas debesijos valdymas ir išmanus stebėjimas.
  • Centralizuotas valdymas – prieiga prie debesies ir „Omada“ programėlė maksimaliam patogumui ir lengvam valdymui.
  • Statinis maršrutizavimas – padeda nukreipti duomenų srautą vietiniame tinkle, užtikrinant efektyvų tinklo išteklių naudojimą.
  • Tvirta saugumo strategija – IP-MAC susiejimas, ACL, prievadų saugumas, DoS apsauga, atakų kontrolė, DHCP šnipinėjimas, 802.1X ir Radius autentifikavimas ir kita.
  • Optimizuotas balso ir vaizdo perdavimas programose – L2/L3/L4 QoS ir IGMP šnipinėjimo funkcija.
  • Savarankiškas valdymas – žiniatinklio sąsaja, CLI (konsolės prievadas, „Telnet“, SSH), SNMP, RMON ir dvigubo atvaizdo funkcija suteikia pažangias valdymo galimybes.

Daugiau informacijos apie „Omada Cloud SDN“>?

Sužinokite daugiau apie TP-Link 10G kelių gigabitų technologiją >

Produkto puslapis: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3452x/

Techninės specifikacijos

APARATŪROS FUNKCIJOS
Sąsaja • 48 × 10/100/1000 Mbps RJ45 prievadai
• 4 × 10G SFP+ lizdai
• 1 × RJ45 konsolės prievadas
• 1 × „Micro-USB“ konsolės prievadas
Ventiliatoriaus kiekis Be ventiliatoriaus
Maitinimo šaltinis 100–240 V kintamoji srovė ~ 50/60 Hz
Matmenys (P x G x A) 17,3 × 8,7 × 1,7 colio (440 × 220 × 44 mm)
Montavimas Montuojamas ant stovo
Maksimalus energijos suvartojimas 32,72 W (110 V / 60 Hz)
Maksimalus šilumos išsklaidymas 111,65 BTU/val. (110 V / 60 Hz)
NAŠUMAS
Perjungimo pajėgumas 176 Gb/s
Paketų persiuntimo greitis 130,9 Mpps
MAC adresų lentelė 16 tūkst.
Paketų buferinė atmintis 12 Mbit
Jumbo rėmas 9 KB
PROGRAMINĖS ĮRANGOS FUNKCIJOS
Paslaugų kokybė • 8 prioritetinės eilės
• 802.1p CoS/DSCP prioritetai
• Eilių planavimas
- SP (griežtas prioritetas)
- WRR (svertinis ratinis varžybų ciklas)
- SP+WRR
• Pralaidumo valdymas
- Porto/srauto pagrindu veikiantis reitingo ribojimas
• Sklandesnis veikimas
• Veiksmas srautams
- Veidrodis (į palaikomą sąsają)
- Peradresavimas (į palaikomą sąsają)
- Įkainio riba
- QoS pastaba
L2 ir L2+ funkcijos • Nuorodų agregavimas
- statinis nuorodų agregavimas
- 802.3ad LACP
- Iki 8 agregavimo grupių, kurių kiekvienoje yra 8 prievadai
• Aprėpiančio medžio protokolas
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP saugumas: TC apsauga, BPDU filtras, šaknų apsauga
• Kilpinio ryšio aptikimas
- Uosto pagrindu
- VLAN pagrindu
• Srauto valdymas
- 802.3x srauto valdymas
- HOL blokavimo prevencija
• Veidrodinis atspindėjimas
-Porto veidrodinis atspindėjimas
- CPU veidrodinis atspindėjimas
- Vienas su vienu
- Daugelis vienam
- Siuntimas / Priėmimas / Abu
L2 daugiaadresis perdavimas • IGMP šnipinėjimas
- IGMP v1/v2/v3 šnipinėjimas
- Greitas išvykimas
- IGMP šnipinėjimo užklausų teikėjas
- IGMP autentifikavimas
• IGMP autentifikavimas
• MLD šnipinėjimas
- MLD v1/v2 šnipinėjimas
- Greitas išvykimas
- MLD šnipinėjimo užklausų teikėjas
- Statinė grupės konfigūracija
- Ribotas IP daugiaadresis perdavimas
• MVR
• Daugiaadresio perdavimo filtravimas: 256 profiliai ir 16 įrašų kiekviename profilyje
VLAN • VLAN grupė
- Maksimalus 4K VLAN grupių skaičius
• 802.1Q žymėtas VLAN
• MAC VLAN: 30 įrašų
• Protokolo VLAN: Protokolo šablonas 16, Protokolo VLAN 16
• Privatus VLAN
• GVRP
• VLAN VPN (QinQ)
- Uosto pagrindu veikiantis QinQ
- Selektyvus QinQ
• Balso VLAN
Prieigos kontrolės sąrašas • Laiko pagrindu veikiantis priekinis kryžminis raištis (PKR)
• MAC ACL sąrašai
- Šaltinio MAC
- Paskirties MAC adresas
- VLAN ID
- Vartotojo prioritetas
- Eterio tipas
• IP prieigos sąrašai
-Šaltinio IP adresas
- Paskirties IP adresas
- Fragmentas
- IP protokolas
- TCP vėliava
- TCP/UDP prievadas
- DSCP/IP paslaugų teikimo sąlygos
- Vartotojo prioritetas
• Kombinuotas priekinis kryžminis raištis
• Paketinio turinio ACL
• IPv6 prieigos sąrašai
• Politika
- Veidrodinis atspindėjimas
- Peradresavimas
- Įkainio riba
- QoS pastaba
• ACL taikomas prievadui / VLAN
Saugumas • IP-MAC-prievado susiejimas
- 512 įrašų
- DHCP šnipinėjimas
- ARP inspekcija
- IPv4 šaltinio apsauga: 100 įrašų
• IPv6-MAC-prievado susiejimas
- 512 įrašų
- DHCPv6 šnipinėjimas
- ND aptikimas
- IPv6 šaltinio apsauga: 100 įrašų
• Apsauga nuo DoS
• Statinė / dinaminė prievadų apsauga
- Iki 64 MAC adresų vienam prievadui
• Transliavimo / daugiaadresio / vieno transliavimo audrų valdymas
- kbps/santykio valdymo režimas
• 802.1X
- Autentifikavimas pagal prievadą
- „Mac“ pagrindu veikiantis autentifikavimas
- VLAN priskyrimas
- MAB
- Svečio VLAN
- Palaiko „Radius“ autentifikavimą ir atskaitomybę
• AAA (įskaitant TACACS+)
• Uosto izoliacija
• Saugus žiniatinklio valdymas per HTTPS su SSLv3/TLS 1.2
• Saugus komandinės eilutės sąsajos (CLI) valdymas naudojant SSHv1/SSHv2
• Prieigos kontrolė pagal IP/prievadą/MAC adresą
IPv6 • IPv6 Dvigubas IPv4/IPv6
• Daugiaadresio klausytojo aptikimo (MLD) šnipinėjimas
• IPv6 prieigos sąrašai
• IPv6 sąsaja
• Statinis IPv6 maršrutizavimas
• IPv6 kaimynų aptikimas (ND)
• Maksimalaus perdavimo vieneto (MTU) kelio aptikimas
• Interneto valdymo pranešimų protokolo (ICMP) 6 versija
• TCPv6/UDPv6
• IPv6 programos
- DHCPv6 klientas
- Ping6
- Tracert6
- Telnet (6 versija)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcijos • 16 IPv4/IPv6 sąsajų
• Statinis maršrutizavimas
- 48 statiniai maršrutai
• Statinis ARP
- 128 statiniai įrašai
• Tarpinis ARP
• Neatlygintinas ARP
• DHCP serveris
• DHCP relė
- DHCP sąsajos relė
- DHCP VLAN relė
• DHCP L2 relė
Išplėstinės funkcijos • Automatinis įrenginių aptikimas
• Paketinė konfigūracija
• Paketinis programinės įrangos atnaujinimas
• Pažangus tinklo stebėjimas
• Įspėjimai apie neįprastus įvykius
• Vieninga konfigūracija
• Perkrovimo grafikas
MIB • MIB II (RFC1213)
• MIB sąsaja (RFC2233)
• Ethernet sąsajos MIB (RFC1643)
• Tilto MIB (RFC1493)
• P/Q tilto MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• „Radius Accounting“ kliento MIB (RFC2620)
• „Radius“ autentifikavimo kliento MIB (RFC2618)
• Nuotolinis ping, Traceroute MIB (RFC2925)
• Palaiko TP-Link privačius MIB
VALDYMAS
Omada programėlė Taip. Reikalingas OC300, OC200, „Omada“ debesijos pagrindu veikiantis valdiklis arba „Omada“ programinės įrangos valdiklis.
Centralizuotas valdymas • „Omada“ debesijos pagrindu veikiantis valdiklis
• „Omada“ aparatūros valdiklis (OC300)
• „Omada“ aparatūros valdiklis (OC200)
• „Omada“ programinės įrangos valdiklis
Prieiga prie debesies Taip. Reikalingas OC300, OC200, „Omada“ debesijos pagrindu veikiantis valdiklis arba „Omada“ programinės įrangos valdiklis.
Nulinio prisilietimo aprūpinimas Taip. Reikalingas „Omada“ debesijos pagrindu veikiančio valdiklio naudojimas.
Valdymo funkcijos • Žiniatinklio grafinė sąsaja
• Komandinės eilutės sąsaja (CLI) per konsolės prievadą, telnet
• SNMP v1/v2c/v3
- Spąstai/Informuoti
- RMON (1, 2, 3, 9 grupės)
• SDM šablonas
• DHCP/BOOTP klientas
• 802.1ab LLDP/LLDP-MED
• DHCP automatinis diegimas
• Dvigubas vaizdas, dviguba konfigūracija
• CPU stebėjimas
• Kabelių diagnostika
• EEE
• Slaptažodžio atkūrimas
• SNTP
• Sistemos žurnalas
KITOS
Sertifikavimas CE, FCC, RoHS
Pakuotės turinys • TL-SG3452X jungiklis
• Maitinimo laidas
• Greitas diegimo vadovas
• Stovo tvirtinimo rinkinys
• Guminės pėdelės
Sistemos reikalavimai „Microsoft Windows 98SE“, NT, 2000, XP, Vista™ arba „Windows 7/8/10/11“, „MAC OS“, „NetWare“, UNIX arba „Linux“.
Aplinka • Darbinė temperatūra: 0–45 °C (32–113 °F);
• Laikymo temperatūra: -40–70 °C (-40–158 °F)
• Darbinė drėgmė: 10–90 % santykinė drėgmė, nesikondensuojanti
• Laikymo drėgmė: 5–90 % santykinis drėgnumas, nesikondensuojantis


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    SG3452X

  • Modelio pavadinimas

    SG3452X

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp PNLA862, Support Plus Service kaina
685.99  €
68.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp PNLA652, Support Plus Service kaina
685.99  €
68.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp PNM752, Support Plus Service kaina
685.99  €
68.60  €/mėn be pabrangimo
  • Pristatymas į namus 10 d. d.
  • Liko tik: 3 vnt.
Šaudymo taikinys Yate Isomix, 130x130x30 cm kaina
694 €
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 5 vnt.
Optibelt Smalkilerem SPC 5300 Raudonas POWER kaina
735.99  €
73.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 1 vnt.
Pressol Pneumatinių tepalų rinkinys su pompa 50:1, 20 kg statinei kaina
739.99  €
74  €/mėn be pabrangimo
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 3 vnt.
Triarca As TRIARCA Tai sudėtinis prekės numeris kaina
749.99  €
75  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 8-9 d. d.
  • Liko tik: 5+ vnt.
Campus Kamet High M CM0105321230 batai kaina
100.01  €

Hurtel „MagSafe“ suderinamas silikoninis „iPhone 15“ dėklas telefonui, pilkos spalvos

  • GamintojasHurtel
  • Apytikslis modelisiPhone 15
  • Įstrižainė (coliais)
  • Telefono gamintojasApple
  • Spalva
  • Pristatymas į namus 4 d. d.
  • Liko tik: 1 vnt.
Hurtel „MagSafe“ suderinamas silikoninis „iPhone 15“ dėklas telefonui, pilkos spalvos kaina
2.55  €
  • Pristatymas į namus 2-5 d. d.
  • Liko tik: 2 vnt.
Tracer 45425 Prime Energy, skirta Toshiba kaina
19.99  €
-5 %
  • Įvertinimas 5.0 (7)
  • Pristatymas į namus 1-2 d. d.
  • Liko tik: 5 vnt.
Aquael kempinė FAN1 (2vnt) kaina
3.74  €
  • Pristatymas į namus 7-11 d. d.
  • Liko tik: 4 vnt.
Salewa MTN Trainer Mid GTX moterų batai – atlantic deep-ombre mėlyni – UK 6 (39) kaina
276.10  €
27.61  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Bitner YNTKSYEKW 4X2X0,8 KAB.PPOŻ BŪGNAS kaina
5.99  €
  • Pristatymas į namus 8-10 d. d.
  • Liko tik: 5+ vnt.
Kamień Šlifavimo akmens kūgis 5 x 10 mm, kotas 3,2 mm, 3 vnt. kaina
5.64  €
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 5+ vnt.
75 mm x 67° lenktas Silent db20 Geberit kaina
19.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti