Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

TP-Link OMADA jungiklis SG3428X-M2 (24x2,5GbE, 4xSFP+, 2xconsole)

  • Varlė kodas 31545310
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 1 has video

TP-Link OMADA jungiklis SG3428X-M2 (24x2,5GbE, 4xSFP+, 2xconsole)

  • Varlė kodas 31545310
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
TP-Link OMADA jungiklis SG3428X-M2 (24x2,5GbE, 4xSFP+, 2xconsole) kaina
651.14  €
685.99  € -5 %
65.11 € x 10 mėn.
ar
18.09 € x 36 mėn.
Paskolos suma: €651.14, terminas: 36 mėn., mėnesio įmoka: €18.09, bendra suma: €742.28, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €91.14. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 651.14 €
TP-Link OMADA jungiklis SG3428X-M2 (24x2,5GbE, 4xSFP+, 2xconsole) kaina
651.14  €
65. 11 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 23 d. 0 €
  • Kituose miestuoselapkričio 24 d. 0 €
Pristatymas į namus Pristatymas į namus nuo 9.99  €
  • LP EXPRESS kurjeriu lapkričio 24 d.  9.99  €
  • DPD kurjeriu lapkričio 24 d.  10.99  €
*Užsakymo terminai yra preliminarūs
TP-Link OMADA jungiklis SG3428X-M2 (24x2,5GbE, 4xSFP+, 2xconsole) kaina
651.14  €
685.99  € -5 %
65.11 € x 10 mėn.
ar
18.09 € x 36 mėn.
Paskolos suma: €651.14, terminas: 36 mėn., mėnesio įmoka: €18.09, bendra suma: €742.28, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.44%, sutarties mokestis: €91.14. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 651.14 €
Pristatymas į namus
Gauk lapkričio 23 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

TP-Link OMADA SG3428X-M2

OMADA Switch

  • Rychlost 2,5 Gb/s : Porty 24 × 2,5 Gb/s RJ45 nabízejí vysokorychlostní a spolehlivé připojení k dalším přepínačům a zařízením.
  • 10G Lightning-Fast Uplink : 4× 10 Gbps SFP+ sloty umožňují širokopásmové připojení a neblokující přepínací kapacitu.
  • Integrováno do Omada SDN : Zero-Touch Provisioning (ZTP), centralizovaná správa cloudu a inteligentní monitorování.
  • Centralizovaná správa : Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Static Routing : Pomáhá směrovat interní provoz pro efektivnější využití síťových zdrojů.
  • Robustní bezpečnostní strategie : IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další.
  • Optimalizujte hlasové a video aplikace : L2/L3/L4 QoS a IGMP snooping.
  • Samostatná správa : Web, CLI (konzolový port, Telnet, SSH), SNMP, RMON a duální obraz přinášejí výkonné možnosti správy

Learn more about Omada Cloud SDN>?

Learn more about TP-Link 10G Multi-Gig technology >

Stránky produktu: https://www.tp-link.com/us/business-networking/omada-sdn-switch/tl-sg3428x-m2/

Technické specifikace

HARDWARE FEATURES
Interface • 24× 2.5 Gbps RJ45 Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 1
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 45.1 W (110V/60Hz)
Max Heat Dissipation 154.38 BTU/h (110 V/60 Hz)
PERFORMANCE
Switching Capacity 200 Gbps
Packet Forwarding Rate 148.80 Mpps
MAC Address Table 32 K
Packet Buffer Memory 16 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Bandwidth Control
- Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
- Mirror (to supported interface)
- Redirect (to supported interface)
- Rate Limit
- QoS Remark
L2 and L2+ Features • Link Aggregation
- static link aggregation
- 802.3ad LACP
- Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
- Port based
- VLAN based
• Flow Control
- 802.3x Flow Control
- HOL Blocking Prevention
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group
- Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Source MAC
- Destination MAC
- VLAN ID
- User Priority
- Ether Type
• IP ACL
-Source IP
- Destination IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
- Mirroring
- Redirect
- Rate Limit
- QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
- Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio control mode
• 802.1X
- Port base authentication
- Mac base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 Features • 32 IPv4/IPv6 Interfaces
• Static Routing
- 48 static routes
• Static ARP
- 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
Advanced Features • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
MANAGEMENT
Omada App Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
OTHERS
Certification CE, FCC, RoHS
Package Contents • SG3428X-M2 Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
Environment • Operating Temperature: 0–40 °C (32–104 °F);
• Storage Temperature: -40–70 °C (-40–158 °F)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau
ChatGPT
ChatGPT chatGPT-comment  Dirbtinio intelekto nuomonė 2024-06-01
0
0
Šis jungiklis pasižymi puikiu našumu su 24x2,5GbE ir 4xSFP+ prievadais, leidžiančiais greitai ir efektyviai valdyti tinklą. Integruotos valdymo funkcijos ir konsolės prievadai suteikia papildomą patogumą. Tačiau gali būti sudėtinga konfigūruoti pradedantiesiems.
Pliusai: Puikus našumas su 24x2,5GbE ir 4xSFP+ prievadais Integruotos valdymo funkcijos Konsolės prievadai patogumui
Minusai: Gali būti sudėtinga konfigūruoti pradedantiesiems

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    SG3428X-M2

  • Modelio pavadinimas

    SG3428X-M2

* Anksčiau taikyta Varle.lt kaina

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp PNME862, Support Plus Service kaina
685.99  €
68.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp PNM862, Support Plus Service kaina
685.99  €
68.60  €/mėn be pabrangimo
  • Pristatymas į namus 3-7 d. d.
  • Liko tik: 5+ vnt.
Bosch GSN36VLEG Serija 4, Laisvai statomas šaldiklis, 186.2 x 59.5 cm, Nerūdijančio plieno efektas kaina
749.99  €
75  €/mėn be pabrangimo
  • Pristatymas į namus 3-7 d. d.
  • Liko tik: 5+ vnt.
Bosch GSN36VWEG Serija 4, Laisvai statomas šaldiklis, 186.2 x 59.5 cm, Baltas kaina
745.99  €
74.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp PNLB863, Support Plus Service kaina
689.99  €
69  €/mėn be pabrangimo
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5 vnt.
LAMAX eJumper DB50 Mėlyna kaina
699.99  €
70  €/mėn be pabrangimo
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 5+ vnt.
Mersen Nordic Ab H301721 kaina
559.99  €
56  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 2-4 d. d.
  • Liko tik: 5+ vnt.
Wilkinson Sword Intuition Complete – moteriškas skutimosi prietaisas kaina
10.71  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
VEVOR 150 litrų smėliavimo kabina su pistoletu kaina
211.75  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 5+ vnt.
VEVOR Staklių metalo tekinimo staklės 22 x 100 cm kaina
1651.31  €
  • Pristatymas į namus 5-10 d. d.
  • Liko tik: 5+ vnt.
KNYGA Fredrik Haren The World of Creativity kaina
16.87  €
  • Pristatymas į namus 5-10 d. d.
  • Liko tik: 1 vnt.
KNYGA Graham T Nessler An Islandwide Struggle for Freedom kaina
44.68  €
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 5+ vnt.
Atšakos vamzdis S-LINE 90 mm - 45° kaina
35.99  €
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti