Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

TP-Link OMADA jungiklis SG3428X (24xGbE,4xSFP+, 2xConsole, be ventiliatoriaus)

  • Varlė kodas 57454286
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 1 has video

TP-Link OMADA jungiklis SG3428X (24xGbE,4xSFP+, 2xConsole, be ventiliatoriaus)

  • Varlė kodas 57454286
  • Liko tik: 5 vnt.
Pardavėjas Varle.lt
Rekvizitai
rating 4.5
TP-Link OMADA jungiklis SG3428X (24xGbE,4xSFP+, 2xConsole, be ventiliatoriaus) kaina
395.99  €
39.60 € x 10 mėn.
ar
11.00 € x 36 mėn.
Paskolos suma: €395.99, terminas: 36 mėn., mėnesio įmoka: €11.00, bendra suma: €451.43, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €55.44. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 395.99 €
TP-Link OMADA jungiklis SG3428X (24xGbE,4xSFP+, 2xConsole, be ventiliatoriaus) kaina
395.99  €
39. 60 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241spalio 8 d. 0 €
  • Kituose miestuosespalio 9 d. 0 €
Pristatymas į namus Pristatymas į namus nuo 9.99  €
  • Pristatymas Venipak kurjeriu spalio 9 d.  9.99  €
  • LP EXPRESS kurjeriu spalio 9 d.  9.99  €
  • DPD kurjeriu spalio 9 d.  10.99  €
*Užsakymo terminai yra preliminarūs
TP-Link OMADA jungiklis SG3428X (24xGbE,4xSFP+, 2xConsole, be ventiliatoriaus) kaina
395.99  €
39.60 € x 10 mėn.
ar
11.00 € x 36 mėn.
Paskolos suma: €395.99, terminas: 36 mėn., mėnesio įmoka: €11.00, bendra suma: €451.43, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €55.44. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 395.99 €
Pristatymas į namus
Gauk spalio 8 d. Visi pristatymo būdai

Aprašymas

Automatinis vertimas

TP-Link OMADA komutatorius SG3428X

Valdomas L2+ komutatorius su 24 gigabito prievadais ir 4 10GE SFP+ lizdais

  • Žaibiškai greitas 10G duomenų srauto perdavimas – 4 10 Gbit/s SFP+ lizdai užtikrina didelio pralaidumo plačiajuosčio ryšio ryšį ir neblokuojančią perjungimo galią.
  • Gigabito greitis – 24 gigabito RJ45 prievadai užtikrina greitą ir patikimą ryšį su kitais komutatoriais ir įrenginiais.
  • Integruota į „Omada SDN“ platformą – „Zero-Touch Provisioning“ (ZTP) funkcionalumas, centralizuotas debesijos valdymas ir išmanus stebėjimas.
  • Centralizuotas valdymas – prieiga prie debesies ir „Omada“ programėlė maksimaliam patogumui ir lengvam valdymui.
  • Statinis maršrutizavimas – padeda nukreipti duomenų srautą vietiniame tinkle, užtikrinant efektyvų tinklo išteklių naudojimą.
  • Tvirta saugumo strategija – IP-MAC susiejimas, ACL, prievadų saugumas, DoS apsauga, atakų kontrolė, DHCP šnipinėjimas, 802.1X ir Radius autentifikavimas ir kita.
  • Optimizuotas balso ir vaizdo perdavimas programose – L2/L3/L4 QoS ir IGMP šnipinėjimo funkcija.
  • Savarankiškas valdymas – žiniatinklio sąsaja, CLI (konsolės prievadas, „Telnet“, SSH), SNMP, RMON ir dvigubo atvaizdo funkcija suteikia pažangias valdymo galimybes.

Techninės specifikacijos

APARATŪROS FUNKCIJOS
Sąsaja • 24 × 10/100/1000 Mbps RJ45 prievadai
• 4 × 10G SFP+ lizdai
• 1 × RJ45 konsolės prievadas
• 1 × „Micro-USB“ konsolės prievadas
Ventiliatoriaus kiekis Be ventiliatoriaus
Maitinimo šaltinis 100–240 V kintamoji srovė ~ 50/60 Hz
Matmenys (P x G x A) 17,3 × 7,1 × 1,7 colio (440 × 180 × 44 mm)
Montavimas Montuojamas ant stovo
Maksimalus energijos suvartojimas 23,6 W (110 V / 60 Hz)
Maksimalus šilumos išsklaidymas 80 353 BTU/val. (110 V / 60 Hz)
NAŠUMAS
Perjungimo pajėgumas 128 Gb/s
Paketų persiuntimo greitis 95,23 Mpps
MAC adresų lentelė 16 tūkst.
Paketų buferinė atmintis 12 Mbit
Jumbo rėmas 9 KB
PROGRAMINĖS ĮRANGOS FUNKCIJOS
Paslaugų kokybė • 8 prioritetinės eilės
• 802.1p CoS/DSCP prioritetai
• Eilių planavimas
- SP (griežtas prioritetas)
- WRR (svertinis ratinis varžybų ciklas)
- SP+WRR
• Pralaidumo valdymas
- Porto/srauto pagrindu veikiantis reitingo ribojimas
• Sklandesnis veikimas
• Veiksmas srautams
- Veidrodis (į palaikomą sąsają)
- Peradresavimas (į palaikomą sąsają)
- Įkainio riba
- QoS pastaba
L2 ir L2+ funkcijos • Nuorodų agregavimas
- statinis nuorodų agregavimas
- 802.3ad LACP
- Iki 8 agregavimo grupių, kurių kiekvienoje yra 8 prievadai
• Aprėpiančio medžio protokolas
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP saugumas: TC apsauga, BPDU filtras, šaknų apsauga
• Kilpinio ryšio aptikimas
- Uosto pagrindu
- VLAN pagrindu
• Srauto valdymas
- 802.3x srauto valdymas
- HOL blokavimo prevencija
• Veidrodinis atspindėjimas
-Porto veidrodinis atspindėjimas
- CPU veidrodinis atspindėjimas
- Vienas su vienu
- Daugelis vienam
- Siuntimas / Priėmimas / Abu
L2 daugiaadresis perdavimas • IGMP šnipinėjimas
- IGMP v1/v2/v3 šnipinėjimas
- Greitas išvykimas
- IGMP šnipinėjimo užklausų teikėjas
- IGMP autentifikavimas
• IGMP autentifikavimas
• MLD šnipinėjimas
- MLD v1/v2 šnipinėjimas
- Greitas išvykimas
- MLD šnipinėjimo užklausų teikėjas
- Statinė grupės konfigūracija
- Ribotas IP daugiaadresis perdavimas
• MVR
• Daugiaadresio perdavimo filtravimas: 256 profiliai ir 16 įrašų kiekviename profilyje
VLAN • VLAN grupė
- Maksimalus 4K VLAN grupių skaičius
• 802.1Q žymėtas VLAN
• MAC VLAN: 7 įrašai
• Protokolo VLAN: Protokolo šablonas 16, Protokolo VLAN 16
• Privatus VLAN
• GVRP
• VLAN VPN (QinQ)
- Uosto pagrindu veikiantis QinQ
- Selektyvus QinQ
• Balso VLAN
Prieigos kontrolės sąrašas • Laiko pagrindu veikiantis priekinis kryžminis raištis (PKR)
• MAC ACL sąrašai
- Šaltinio MAC
- Paskirties MAC adresas
- VLAN ID
- Vartotojo prioritetas
- Eterio tipas
• IP prieigos sąrašai
-Šaltinio IP adresas
- Paskirties IP adresas
- Fragmentas
- IP protokolas
- TCP vėliava
- TCP/UDP prievadas
- DSCP/IP paslaugų teikimo sąlygos
- Vartotojo prioritetas
• Kombinuotas priekinis kryžminis raištis
• Paketinio turinio ACL
• IPv6 prieigos sąrašai
• Politika
- Veidrodinis atspindėjimas
- Peradresavimas
- Įkainio riba
- QoS pastaba
• ACL taikomas prievadui / VLAN
Saugumas • IP-MAC-prievado susiejimas
- 512 įrašų
- DHCP šnipinėjimas
- ARP inspekcija
- IPv4 šaltinio apsauga: 100 įrašų
• IPv6-MAC-prievado susiejimas
- 512 įrašų
- DHCPv6 šnipinėjimas
- ND aptikimas
- IPv6 šaltinio apsauga: 100 įrašų
• Apsauga nuo DoS
• Statinė / dinaminė prievadų apsauga
- Iki 64 MAC adresų vienam prievadui
• Transliavimo / daugiaadresio / vieno transliavimo audrų valdymas
- kbps/santykio valdymo režimas
• 802.1X
- Prievadu pagrįstas autentifikavimas
- „Mac“ pagrindu veikiantis autentifikavimas
- VLAN priskyrimas
- MAB
- Svečio VLAN
- Palaiko „Radius“ autentifikavimą ir atskaitomybę
• AAA (įskaitant TACACS+)
• Uosto izoliacija
• Saugus žiniatinklio valdymas per HTTPS su SSLv3/TLS 1.2
• Saugus komandinės eilutės sąsajos (CLI) valdymas naudojant SSHv1/SSHv2
• Prieigos kontrolė pagal IP/prievadą/MAC adresą
IPv6 • IPv6 Dvigubas IPv4/IPv6
• Daugiaadresio klausytojo aptikimo (MLD) šnipinėjimas
• IPv6 prieigos sąrašai
• IPv6 sąsaja
• Statinis IPv6 maršrutizavimas
• IPv6 kaimynų aptikimas (ND)
• Maksimalaus perdavimo vieneto (MTU) kelio aptikimas
• Interneto valdymo pranešimų protokolo (ICMP) 6 versija
• TCPv6/UDPv6
• IPv6 programos
- DHCPv6 klientas
- Ping6
- Tracert6
- Telnet (6 versija)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcijos • 16 IPv4/IPv6 sąsajų
• Statinis maršrutizavimas
- 48 statiniai maršrutai
• Statinis ARP
- 128 statiniai įrašai
• Tarpinis ARP
• Neatlygintinas ARP
• DHCP serveris
• DHCP relė
- DHCP sąsajos relė
- DHCP VLAN relė
• DHCP L2 relė
Valdymas • Žiniatinklio grafinė sąsaja
• Komandinės eilutės sąsaja (CLI) per konsolės prievadą, telnet
• SNMP v1/v2c/v3
- Spąstai/Informuoti
- RMON (1, 2, 3, 9 grupės)
• SDM šablonas
• DHCP/BOOTP klientas
• 802.1ab LLDP/LLDP-MED
• DHCP automatinis diegimas
• Dvigubas vaizdas, dviguba konfigūracija
• CPU stebėjimas
• Kabelių diagnostika
• EEE
• Slaptažodžio atkūrimas
• SNTP
• Sistemos žurnalas
Išplėstinės funkcijos • Palaiko „Omada“ aparatinės įrangos valdiklį (OC200/OC300), programinės įrangos valdiklį, debesijos pagrindu veikiantį valdiklį
• Automatinis įrenginių aptikimas
• Paketinė konfigūracija
• Paketinis programinės įrangos atnaujinimas
• Pažangus tinklo stebėjimas
• Įspėjimai apie neįprastus įvykius
• Vieninga konfigūracija
• Perkrovimo grafikas
• ZTP (bekontaktis aprūpinimas)*
MIB • MIB II (RFC1213)
• MIB sąsaja (RFC2233)
• Ethernet sąsajos MIB (RFC1643)
• Tilto MIB (RFC1493)
• P/Q tilto MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• „Radius Accounting“ kliento MIB (RFC2620)
• „Radius“ autentifikavimo kliento MIB (RFC2618)
• Nuotolinis ping, Traceroute MIB (RFC2925)
• Palaiko TP-Link privačius MIB
VALDYMAS
Omada programėlė Taip. Reikalingas OC300, OC200, „Omada“ debesijos pagrindu veikiantis valdiklis arba „Omada“ programinės įrangos valdiklis.
Centralizuotas valdymas • „Omada“ debesijos pagrindu veikiantis valdiklis
• „Omada“ aparatūros valdiklis (OC300)
• „Omada“ aparatūros valdiklis (OC200)
• „Omada“ programinės įrangos valdiklis
Prieiga prie debesies Taip. Reikalingas OC300, OC200, „Omada“ debesijos pagrindu veikiantis valdiklis arba „Omada“ programinės įrangos valdiklis.
Nulinio prisilietimo aprūpinimas Taip. Reikalingas „Omada“ debesijos pagrindu veikiančio valdiklio naudojimas.
Valdymo funkcijos • Žiniatinklio grafinė sąsaja
• Komandinės eilutės sąsaja (CLI) per konsolės prievadą, telnet
• SNMP v1/v2c/v3
- Spąstai/Informuoti
- RMON (1, 2, 3, 9 grupės)
• SDM šablonas
• DHCP/BOOTP klientas
• 802.1ab LLDP/LLDP-MED
• DHCP automatinis diegimas
• Dvigubas vaizdas, dviguba konfigūracija
• CPU stebėjimas
• Kabelių diagnostika
• EEE
• Slaptažodžio atkūrimas
• SNTP
• Sistemos žurnalas
KITOS
Sertifikavimas CE, FCC, RoHS
Pakuotės turinys • TL-SG3428X jungiklis
• Maitinimo laidas
• Greitas diegimo vadovas
• Stovo tvirtinimo rinkinys
• Guminės pėdelės
Sistemos reikalavimai „Microsoft Windows 98SE“, NT, 2000, XP, Vista™ arba „Windows 7/8/10/11“, „MAC OS“, „NetWare“, UNIX arba „Linux“.
Aplinka • Darbinė temperatūra: 0–45 °C (32–113 °F);
• Laikymo temperatūra: -40–70 °C (-40–158 °F)
• Darbinė drėgmė: 10–90 % santykinė drėgmė, nesikondensuojanti
• Laikymo drėgmė: 5–90 % santykinis drėgnumas, nesikondensuojantis


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Modelis

    SG3428X

  • Modelio pavadinimas

    SG3428X

Šią prekę rasite filtruose

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Panašios prekės

  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp PNLC862, De-/Re-Inst. Extended Garantija 5Y kaina
335.99  €
33.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 5+ vnt.
Sharp L50DE-RE-UN-5Y, DE/REINSTALL +BRIGHTNESS UN LFD (1-5 YR) kaina
345.99  €
34.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-6 d. d.
  • Liko tik: 4 vnt.
Aver Information Wizualizer AVerMedia M11-8MV 8MP camera, 20x kaina
342.89  €
34.29  €/mėn be pabrangimo
  • Pristatymas į namus 10 d. d.
  • Liko tik: 5+ vnt.
YATE Pack Band 130x90 kaina
372 €
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 4 vnt.
ESPA Džekas dėžėje, 180 cm kaina
349.99  €
35  €/mėn be pabrangimo
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5+ vnt.
Turtle Beach® VelocityOne™ Race KD3 731855000029 (731855000029) kaina
339.99  €
34  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 1 vnt.
CoreParts LCD ekranas su digitizeriu kaina
339.99  €
34  €/mėn be pabrangimo
  • Pristatymas į namus 4-8 d. d.
  • Liko tik: 5+ vnt.
Adam Audio Adam T8V Juodas kaina
365.99  €
36.60  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 3 vnt.
Dewalt Kompaktiškos frezavimo staklės 18v xr bl 8mm kaina
399.99  €
40  €/mėn be pabrangimo
Pirmyn Atgal

Peržiūrėtos prekės

  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
CINEREPLICAS KPOP DEMON HUNTERS Advento kalendorius Stage kaina
42.99  €
-19 %
  • Pristatymas į namus 6-9 d. d.
  • Liko tik: 5+ vnt.
Piatek Trzynastego P13 Kalėdinis vainikas Christmas Touch, 30 mm kaina
14.99  €
  • Pristatymas į namus 2-3 d. d.
  • Liko tik: 2 vnt.
Laikrodis Fossil Męski Pearson + box (FS6136) kaina
97.99  €
9.80  €/mėn be pabrangimo

Kingston IronKey S1000 32GB FIPS 140-2 Level 3 256bit AES

  • GamintojasKingston
  • Atminties talpa (GB)
  • Jungties tipas3.0
  • Pristatymas į namus 5-7 d. d.
  • Liko tik: 5 vnt.
Kingston IronKey S1000 32GB FIPS 140-2 Level 3 256bit AES kaina
809.99  €
81  €/mėn be pabrangimo
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti