Į viršų
Susisiekite +370 670 95555 arba
Menu Menu Visos prekės
cart Krepšelis Tuščias Prekių Krepšelis
Krepšelis tuščias
Turite Varlės paskyrą?

Prisijunkite, kad pamatytumėte krepšelio turinį

Prisijungti

Grąžtas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Nuotraukos Nuotraukos
1 iš 15 has video

Grąžtas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda

Pardavėjas Varle.lt
Rekvizitai
rating 4.5
Grąžtas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda kaina
479.99  €
48.00 € x 10 mėn.
ar
13.33 € x 36 mėn.
Paskolos suma: €479.99, terminas: 36 mėn., mėnesio įmoka: €13.33, bendra suma: €547.19, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €67.20. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 479.99 €

Kitų pardavėjų pasiūlymai nuo 544. 35  € (1)

Grąžtas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda kaina
479.99  €
48 €/mėn x 10
add to cart Į krepšelį
Atsiimkite parduotuvėje Atsiimkite parduotuvėje 0 €
  • Vilniuje, Ukmergės g. 241lapkričio 27 d. 0 €
  • Kituose miestuoselapkričio 30 d. 0 €
Pristatymas į paštomatą Atsiimkite LP EXPRESS paštomatuose nuo 2.49  €
  • LP EXPRESS paštomate lapkričio 30 d.  2.49  €
  • Omniva paštomate lapkričio 30 d.  3.49  €
Pristatymas į namus Pristatymas į namus nuo 3.99  €
  • LP EXPRESS kurjeriu lapkričio 30 d.  3.99  €
  • DPD kurjeriu lapkričio 30 d.  4.19  €
*Užsakymo terminai yra preliminarūs
Grąžtas TP-Link Omada SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda kaina
479.99  €
48.00 € x 10 mėn.
ar
13.33 € x 36 mėn.
Paskolos suma: €479.99, terminas: 36 mėn., mėnesio įmoka: €13.33, bendra suma: €547.19, palūkanų norma: 0%, bendroji vartojimo kredito kainos metinė norma (BVKKMN): 10.45%, sutarties mokestis: €67.20. Skaičiavimai yra tik informacinio pobūdžio ir kiekvieno kliento situacija vertinama individualiai. Paskolos suteikimo paslaugą naudojant „Klix“ suteikia AS „Citadele Banka“ Lietuvos filialas arba UAB „Finansų bitė“.
add to cart Į krepšelį 479.99 €
Pristatymas į namus
Gauk lapkričio 27 d. Visi pristatymo būdai

Dažnai perka kartu

Bendra prekių kaina 496.58  €
Bendra kaina
496.58  €
Netinkama rekomendacija? Praneškite mums.

Aprašymas

Automatinis vertimas

Svoris ir matmenys

Aukštis: 44 mm,

Ilgis: 220 mm,

Plotis: 440 mm,

Energijos valdymas

Pridėtas maitinimo šaltinis: Taip,

AC įėjimo įtampa: 100 - 240 V,

Maitinimo šaltinis: AC,

AC įėjimo dažnis: 50/60 Hz,

Galios suvartojimas (maks.): 32,72 W,

Tinklas

Portų mirroring: Taip,

Virtualaus vietinio tinklo ypatybės: Private VLAN, Voice VLAN, VLAN mapping, Tagged VLAN,

Aprėpties medžio protokolas: Taip,

10G parama: Taip,

Tinklo standartai: IEEE 802.1D, IEEE 802.1w, IEEE 802.1Q, IEEE 802.3ad, IEEE 802.1s,

VLAN palaikymas: Taip,

IPv6 maršrutai: 48,

Reitingo apribotojimas: Taip,

VLANs skaičius: 4000,

Transliacijos audros valdymas: Taip,

Nuorodų agregacija: Taip,

Head-of-line (HOL) blokavimas: Taip,

IPv4 maršrutai: 48,

Srauto kontrolės palaikymas: Taip,

Konstrukcija

Stovo montavimas: Taip,

LED indikatoriai: Taip,

Produkto spalva: Juoda,

Forma: 1U,

Ventiliatorių skaičius: 0 ventiliatorius(iai / ių),

Pakuotės duomenys

Stovo bėgeliai: Taip,

Pakuotės tipas: „Box“,

Saugumas

DHCP funkcijos: DHCP server, DHCP client, DHCP relay,

SSH/SSL palaikymas: Taip,

Eilių planavimo algoritmai: Weighted Round Robin (WRR), SP, WRR+SP,

Atpažinimas: Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija,

IGMP tinklinio judėjimo sekimas: Taip,

Apsauga nuo nesklandaus ryšio: Taip,

Apsauginis slaptažodis: Taip,

MAC adresų filtravimas: Taip,

BPDU filtras / apsauga: Taip,

Authentication type: AAA, RADIUS, TACACS+,

IP-MAC prievado sąsaja: Taip,

Prieigos kontrolės sąrašas (ACL): Taip,

IGMP tarpinis serveris: Taip,

Statinė porto apsauga: Taip,

Ryšys

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 48,

Konsolės prievadas: RJ-45/Micro-USB,

Maitinimo jungtis: AC įėjimo lizdas,

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000),

SFP+ modulio angų kiekis: 4,

Pakuotės turinys

Greitos pradžios vadovas: Taip,

Pridėti kabeliai: AC,

Stovo montavimo rinkinys: Taip,

Aplinkos sąlygos

Šilumos sklaida: 111,65 BTU/h,

Sandėliavimo temperatūros norma (T-T): -40 - 70 °C,

Sandėliavimo santykinis drėgmės diapazonas: 5 - 90%,

Darbo temperatūros diapazonas (TT): 0 - 45 °C,

Darbo santykinės drėgmės diapazonas: 10 - 90%,

Valdymo funkcijos

Viešoji MIB: Y,

Perjungimo sluoksnis: L2+,

Perjungimo tipas: Valdomas,

„Huawei“ patentuota MIB: Y,

ARP kontrolė: Taip,

Web pagrįstas valdymas: Taip,

MIB palaikymas: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,,

Sistemos įvykių žurnalas: Taip,

Vietos nuostatų konfigūravimas (CLI): Taip,

Duomenys perduodami į debesies platformą: Taip,

Paslaugos kokybės (QoS) palaikymas: Taip,

Protokolai

„IPv4“ ir „IPv6“ ypatybės: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 tracert, IPv6 Telnet,

Valdymo protokolai: SNMPv1/v2c/v3, SNTP,

GARP VLAN registracijos protokolas (GVRP): Taip,

Duomenų perdavimas

„Jumbo“ kadrai: 9000,

Perjungimo pajėgumas: 176 Gbit/s,

Persiuntimo dažnis: 130,9 Mpps,

Paketo buferio atmintis: 12 MB,

Statinis maršrutas: Taip,

Statinių maršrutų skaičius: 48,

Jumbo Frames palaikymas: Taip,

Adreso lentelės dydis: 16000 įrašai,

„Power over Ethernet“ (PoE)

Maitinimas per Eternetą (PoE): Ne,

Transliavimo grupiniu adresu ypatybės

Grupinių klausytojų paieškos (MLD) perėmimas: Y,

Multicast palaikymas: Taip,


Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje? Praneškite mums.
Skaityti daugiau
Skaityti mažiau

Specifikacija

  • Gamintojas TP-Link
  • Ilgis 220 mm
  • Plotis 440 mm
  • Svoris 3000 g
  • Aukštis 44 mm
  • Pakuotės svoris 3.9
  • Pakuotės ilgis (mm) 300
  • Pakuotės plotis (mm) 500
  • Pakuotės aukštis (mm) 100
  • Modelio pavadinimas

    SG3452X

Šią prekę rasite filtruose

  • Gamintojas TP-Link
  • Tipas

Atsiliepimai (0)

Atsiliepimų nėra
Atsiliepimų politika

Dažnai perkama kartu

  • Išpardavimas Išpardavimas

Varta Industrial LR03 Vienkartinė baterija AAA Šarminis

  • GamintojasVarta
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (20)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
Varta Industrial LR03 Vienkartinė baterija AAA Šarminis kaina
5 €
-11 %

Baterijos DURACELL AAA, 10 vnt.

  • GamintojasDuracell
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Įvertinimas 5.0 (26)
  • Pristatymas į namus 4 d. d.
  • Liko tik: 5+ vnt.
Baterijos DURACELL AAA, 10 vnt. kaina
11.59  €
  • Išpardavimas Išpardavimas

LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA

  • GamintojasEnergizer
  • TipasAAA
  • Kiekis (vnt)
  • Baterijos įtampa (V)
  • Baterijos technologijaLi-Ion
  • Įvertinimas 5.0 (61)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
LICHIO BATTERY ENERGIZER ULTIMATE LITHIUM BAT-AAA-LITHIUM/E*P4 1,5 V LR03 AAA kaina
8.30  €
-9 %

DURACELL LR03 (AAA) 4 pak. Elementai

  • GamintojasDuracell
  • TipasAA, AAA
  • Kiekis (vnt)
  • Baterijos įtampa (V),
  • Įvertinimas 5.0 (147)
  • Pristatymas į namus 0-1 d. d.
  • Liko tik: 5+ vnt.
DURACELL LR03 (AAA) 4 pak. Elementai kaina
5.99  €
Pirmyn Atgal

Panašios prekės

  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 2 vnt.
Grąžtas Bear Sraigtinė veržlė (DIN 376) M 52x5,0 kaina
559.99  €
56  €/mėn be pabrangimo

Grąžtas IBEX Kernebor HM suvirinimo siūlė 130x50mm

  • GamintojasIbex
  • Skersmuo (mm)
  • Ilgis (mm)
  • Pristatymas į namus 6-7 d. d.
  • Liko tik: 4 vnt.
Grąžtas IBEX Kernebor HM suvirinimo siūlė 130x50mm kaina
475.99  €
47.60  €/mėn be pabrangimo
  • Pristatymas į namus 3-7 d. d.
  • Liko tik: 1 vnt.
Grąžtas Reguliuojamas mechaninis spragtelėjimo sukimo momento raktas 150-800Nm 3/4" 520mm Irimo kaina
514.97  €
-4 %
51.50  €/mėn be pabrangimo
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 3 vnt.
Grąžtas METABO akumuliatorius 18V 4,0Ah x6 kaina
465.99  €
46.60  €/mėn be pabrangimo
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 2 vnt.
Grąžtas Deimantinė gręžimo karūna REMS UDKB LS Ø162mm UNC 1 1/4" kaina
505.68  €
50.57  €/mėn be pabrangimo
  • Pristatymas į namus 4-7 d. d.
  • Liko tik: 1 vnt.
Grąžtas PAK-02 ypač ilgų XL-P grąžtų rinkinys kaina
529.99  €
53  €/mėn be pabrangimo
  • Pristatymas į namus 5-6 d. d.
  • Liko tik: 4 vnt.
Grąžtas Ironside Sraigtinių grąžtų rinkinys HSS TiN tipas 1-10 mm, 170 dalių kaina
419.99  €
42  €/mėn be pabrangimo
Pirmyn Atgal
Klausk apie prekę
Telefonas invalid value valid value
Paveiksliukas su klaida (neprivaloma)
Prekė
Klausimas
Išvalyti
Pabaiga
Ačiū, greitu metu su Jumis susisieksime
Uždaryti