Į krepšelį įdėtas didžiausias galimas šios prekės kiekis
Ausinės Zyxel GS1900-24HP 26 prievadų „PoE“ (PoE+: 24 prievadai) 170 W valdomas „Gigabit“ tinklo jungiklis
-
Varlė kodas
56538233
-
Liko tik: 5+ vnt.
Ausinės Zyxel GS1900-24HP 26 prievadų „PoE“ (PoE+: 24 prievadai) 170 W valdomas „Gigabit“ tinklo jungiklis
-
Varlė kodas
56538233
-
Liko tik: 5+ vnt.
Į krepšelį
585.84
€
Prekei atpigus, informuosime Jus el. paštu.
Jei nebenorite gauti pranešimo, spauskite čia.
Pristatymas į namus
nuo 5.40
€
-
Pristatymas DPD kurjeriu lapkričio 13 d.
5.40
€
*Užsakymo terminai yra preliminarūs
585.84
€
Į krepšelį
585.84
€
Prekei atpigus, informuosime Jus el. paštu.
Jei nebenorite gauti pranešimo, spauskite čia.
Aprašymas
-
Dizainas
-
Produkto spalva: Juoda
-
Išdėstymas: 1U
-
Maitinimas
-
Pridedamas maitinimo šaltinis: Taip
-
Saugumas
-
Šifravimas/Saugumas: 802.1x RADIUS
-
Palaiko SSH/SSL: Taip
-
MAC adresų filtravimas: Taip
-
Valdymo funkcijos
-
Jungiklio tipas: Valdomas
-
MIB palaikymas: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
-
Paslaugų kokybės (QoS) palaikymas: Taip
-
Tinklas
-
Ryšio standartai
-
IEEE 802.3af
-
IEEE 802.3x
-
IEEE 802.1p
-
IEEE 802.3ab
-
IEEE 802.3u
-
IEEE 802.3
-
IEEE 802.3az
-
IEEE 802.3at
-
Varinio eterneto kabelių technologija
-
10BASE-T
-
1000BASE-T
-
100BASE-T
-
Srauto valdymo palaikymas: Taip
-
Dažnio apribojimas: Taip
-
Srauto augimo kontrolė: Taip
-
Protokolai
-
Valdymo protokolai: SNMP v1, v2, v3, RMON (1, 2, 3, 9)
-
Prievadai ir sąsajos
-
Pagrindinių eterneto komutavimo RJ-45 prievadų tipas: Gigabit Ethernet (10/100/1000)
-
Pagrindinių RJ-45 komutavimo eterneto prievadų skaičius: 24
-
SFP modulio lizdų skaičius: 2
-
Gigabit Ethernet prievadų skaičius: 24
-
Logistikos duomenys
-
Suderintos sistemos (HS) kodas: 85176990
-
Saugos įspėjimas
-
Įspėjimai
-
Laikykitės elektros saugos nurodymų.
-
Venkite prietaiso kontakto su skysčiais.
-
Įsitikinkite, kad prietaiso ventiliacija neužblokuota.
Pastebėjote klaidą prekės aprašyme ar nuotraukų galerijoje?
Praneškite mums.
Skaityti daugiau
Skaityti mažiau
Šią prekę rasite filtruose
Panašios prekės
-
8-9 d. d.
-
Liko tik: 5+ vnt.
531.31
€
- GamintojasAOC
- Ekrano įstrižainė (coliais)27
- Rekomenduojama paskirtisKompiuteriui
- Kabelio ilgis (m)
- SpalvaJuoda
-
8-9 d. d.
-
Liko tik: 5+ vnt.
682.48
€
-
8-9 d. d.
-
Liko tik: 5+ vnt.
685.01
€
-
8-9 d. d.
-
Liko tik: 5 vnt.
500.89
€
- GamintojasAPC
- Kabelio ilgis (m)
- SpalvaJuoda
-
8-9 d. d.
-
Liko tik: 5+ vnt.
658.44
€
-
6-8 d. d.
-
Liko tik: 5+ vnt.
502.48
€
-
6-9 d. d.
-
Liko tik: 1 vnt.
595.99
€
59.60
€/mėn
be pabrangimo
-
4-7 d. d.
-
Liko tik: 2 vnt.
509.99
€
51
€/mėn
be pabrangimo
-
8-12 d. d.
-
Liko tik: 5+ vnt.
625.99
€
62.60
€/mėn
be pabrangimo
Peržiūrėtos prekės
-
4-6 d. d.
-
Liko tik: 5+ vnt.
88.99
€
8.90
€/mėn
be pabrangimo
-
1-3 d. d.
-
Liko tik: 1 vnt.
297.32
€
29.73
€/mėn
be pabrangimo
-
4-5 d. d.
-
Liko tik: 5+ vnt.
25.99
€